<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="http://www.folhadotocantins.com.br/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-90-900x600.jpg" />
		<meta name="twitter:image" content="http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-90-900x600.jpg" />
	<meta property="og:url" content="http://www.folhadotocantins.com.br/tocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc/" />
<meta property="og:title" content="Tocantins: Novo caso confirmado é de uma mulher de 29 anos com histórico de viagem recente à França" />
<meta property="og:description" content="A Secretaria de Estado da Saúde informa que nesta segunda, 05, há registro de um novo caso confirmado em Palmas. Foram realizados 08 testes no Lacen, com uma confirmação Após força-tarefa no final de semana, não há pendências no Lacen O Tocantins já confirmou 18 casos confirmados do novo Coronavírus. Sendo 13 em Palmas, 4 [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://www.folhadotocantins.com.br/tocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc/">
<meta name="twitter:title" content="Tocantins: Novo caso confirmado é de uma mulher de 29 anos com histórico de viagem recente à França">
<meta name="twitter:description" content="A Secretaria de Estado da Saúde informa que nesta segunda, 05, há registro de um novo caso confirmado em Palmas. Foram realizados 08 testes no Lacen, com uma confirmação Após força-tarefa no final de semana, não há pendências no Lacen O Tocantins já confirmou 18 casos confirmados do novo Coronavírus. Sendo 13 em Palmas, 4 [&hellip;]">
<title>Tocantins: Novo caso confirmado é de uma mulher de 29 anos com histórico de viagem recente à França - Folha do Tocantins</title>
	<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'pt_BR', theChampCloseIconPath = 'http://www.folhadotocantins.com.br/wp-content/plugins/super-socializer/images/close.png';</script>
		<script> var theChampSiteUrl = 'http://www.folhadotocantins.com.br', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampFBKey = '', theChampFBLang = 'pt_BR', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
						<script type="text/javascript">var theChampFBCommentUrl = 'http://www.folhadotocantins.com.br/tocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc/'; var theChampFBCommentColor = 'light'; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = 'social'; var theChampCommentingTabs = "facebook,wordpress", theChampGpCommentsUrl = 'http://www.folhadotocantins.com.br/tocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc/', theChampDisqusShortname = '', theChampScEnabledTabs = 'fb,wordpress', theChampScLabel = 'Comentários', theChampScTabLabels = {"wordpress":"Coment\u00e1rios Padr\u00e3o (0)","fb":"Coment\u00e1rios Facebook","googleplus":"Coment\u00e1rios G+","disqus":"Coment\u00e1rios Disqus"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
						<script> var theChampSharingAjaxUrl = 'http://www.folhadotocantins.com.br/wp-admin/admin-ajax.php', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'http://www.folhadotocantins.com.br/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 0, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 1, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsHorSharingShortUrl = "http://www.folhadotocantins.com.br/tocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc/";		</script>
			<style type="text/css">
	.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}div.heateor_ss_mobile_footer{display:none;}@media screen and (max-width:783px){div.the_champ_bottom_sharing{width:100%!important;left:0!important;}div.the_champ_bottom_sharing li{width:33.333333333333% !important;}div.the_champ_bottom_sharing .theChampSharing{width: 100% !important;}div.the_champ_bottom_sharing div.theChampTotalShareCount{font-size:1em!important;line-height:28px!important}div.the_champ_bottom_sharing div.theChampTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_ss_mobile_footer{display:block;height:40px;}.the_champ_bottom_sharing{padding:0!important;display:block!important;width: auto!important;bottom:-2px!important;top: auto!important;}.the_champ_bottom_sharing .the_champ_square_count{line-height: inherit;}.the_champ_bottom_sharing .theChampSharingArrow{display:none;}.the_champ_bottom_sharing .theChampTCBackground{margin-right: 1.1em !important}}	</style>
	
<!-- This site is optimized with the Yoast SEO plugin v8.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.folhadotocantins.com.br/tocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Tocantins: Novo caso confirmado é de uma mulher de 29 anos com histórico de viagem recente à França - Folha do Tocantins" />
<meta property="og:description" content="A Secretaria de Estado da Saúde informa que nesta segunda, 05, há registro de um novo caso confirmado em Palmas. Foram realizados 08 testes no Lacen, com uma confirmação Após força-tarefa no final de semana, não há pendências no Lacen O Tocantins já confirmou 18 casos confirmados do novo Coronavírus. Sendo 13 em Palmas, 4 &hellip;" />
<meta property="og:url" content="http://www.folhadotocantins.com.br/tocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc/" />
<meta property="og:site_name" content="Folha do Tocantins" />
<meta property="article:section" content="Cidades" />
<meta property="article:published_time" content="2020-04-07T09:14:58+00:00" />
<meta property="article:modified_time" content="2020-04-07T09:48:07+00:00" />
<meta property="og:updated_time" content="2020-04-07T09:48:07+00:00" />
<meta property="og:image" content="http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-90.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="A Secretaria de Estado da Saúde informa que nesta segunda, 05, há registro de um novo caso confirmado em Palmas. Foram realizados 08 testes no Lacen, com uma confirmação Após força-tarefa no final de semana, não há pendências no Lacen O Tocantins já confirmou 18 casos confirmados do novo Coronavírus. Sendo 13 em Palmas, 4 [&hellip;]" />
<meta name="twitter:title" content="Tocantins: Novo caso confirmado é de uma mulher de 29 anos com histórico de viagem recente à França - Folha do Tocantins" />
<meta name="twitter:image" content="http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-90.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.folhadotocantins.com.br' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Folha do Tocantins &raquo;" href="http://www.folhadotocantins.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Folha do Tocantins &raquo;" href="http://www.folhadotocantins.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Folha do Tocantins &raquo; Tocantins: Novo caso confirmado é de uma mulher de 29 anos com histórico de viagem recente à França" href="http://www.folhadotocantins.com.br/tocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.4.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.4.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-134522959-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-134522959-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.folhadotocantins.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mvp-custom-style-css'  href='http://www.folhadotocantins.com.br/wp-content/themes/zox-news/style.css?ver=4.9.8' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='http://www.folhadotocantins.com.br/wp-content/themes/zox-news/css/reset.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.folhadotocantins.com.br/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://www.folhadotocantins.com.br/wp-content/themes/zox-news/css/media-queries.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='http://www.folhadotocantins.com.br/wp-content/plugins/super-socializer/css/front.css?ver=7.12' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='http://www.folhadotocantins.com.br/wp-content/plugins/super-socializer/css/share-svg.css?ver=7.12' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"UA-134522959-1","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/www.folhadotocantins.com.br","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.folhadotocantins.com.br/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.4.2'></script>
<script type='text/javascript' src='http://www.folhadotocantins.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.folhadotocantins.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.folhadotocantins.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.folhadotocantins.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.folhadotocantins.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://www.folhadotocantins.com.br/?p=27602' />
<link rel="alternate" type="application/json+oembed" href="http://www.folhadotocantins.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.folhadotocantins.com.br%2Ftocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.folhadotocantins.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.folhadotocantins.com.br%2Ftocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.13.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	.g-2 { width:100%; max-width:970px; height:100%; max-height:250px; margin: 0 auto; }
	.g-3 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<link rel="stylesheet" href="http://www.folhadotocantins.com.br/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<link rel="icon" href="http://www.folhadotocantins.com.br/wp-content/uploads/2018/08/cropped-favicon-folha-do-tocantins-3-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.folhadotocantins.com.br/wp-content/uploads/2018/08/cropped-favicon-folha-do-tocantins-3-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.folhadotocantins.com.br/wp-content/uploads/2018/08/cropped-favicon-folha-do-tocantins-3-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.folhadotocantins.com.br/wp-content/uploads/2018/08/cropped-favicon-folha-do-tocantins-3-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			/* Esconder Tags no Final de Post */
#mvp-content-bot {
    display: none;
}

/* Ajustar Margem Publicidade no Início do Post */
.g-1 {
		margin-top: 0px;
		margin-left: 0px;
		margin-right: 0px;
		margin-bottom: 15px;
}

/* Imagem com Cantos Arredondados */
.g img {
    border-radius: 6px;
}		</style>
	</head>
<body class="post-template-default single single-post postid-27602 single-format-standard">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="http://www.folhadotocantins.com.br/"><img src="http://www.folhadotocantins.com.br/wp-content/uploads/2018/08/logofolhadotocantins.png" alt="Folha do Tocantins" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-01-menu-principal-container"><ul id="menu-01-menu-principal" class="menu"><li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a title="Página Inicial" href="/">Início</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54"><a href="http://www.folhadotocantins.com.br/geral/">Geral</a>
<ul class="sub-menu">
	<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="http://www.folhadotocantins.com.br/saude/">Saúde</a></li>
	<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="http://www.folhadotocantins.com.br/cultura/">Cultura</a></li>
	<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="http://www.folhadotocantins.com.br/esporte/">Esporte</a></li>
</ul>
</li>
<li id="menu-item-47" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47"><a href="http://www.folhadotocantins.com.br/cidades/">Cidades</a></li>
<li id="menu-item-44" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="http://www.folhadotocantins.com.br/estado/">Estado</a></li>
<li id="menu-item-48" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="http://www.folhadotocantins.com.br/brasil/">Brasil</a></li>
<li id="menu-item-45" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="http://www.folhadotocantins.com.br/politica/">Política</a></li>
<li id="menu-item-51" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="http://www.folhadotocantins.com.br/curtas/">Curtas</a></li>
<li id="menu-item-52" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="http://www.folhadotocantins.com.br/blog-ft/">Contexto Gospel</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="http://www.folhadotocantins.com.br/policia/">Polícia</a></li>
<li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283"><a href="http://www.folhadotocantins.com.br/videos/">Cinema</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Conecte-se conosco</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/folhadotocantins/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="http://www.folhadotocantins.com.br/">
	<input type="text" name="s" id="s" value="Pesquisar" onfocus='if (this.value == "Pesquisar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Pesquisar"; }' />
	<input type="hidden" id="searchsubmit" value="Pesquisar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/folhadotocantins/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																																																										</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="http://www.folhadotocantins.com.br/"><img itemprop="logo" src="http://www.folhadotocantins.com.br/wp-content/uploads/2018/08/logofolhadotocantins.png" alt="Folha do Tocantins" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="http://www.folhadotocantins.com.br/"><img src="http://www.folhadotocantins.com.br/wp-content/uploads/2018/08/logofolhadotocantins.png" alt="Folha do Tocantins" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Folha do Tocantins</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Tocantins: Novo caso confirmado é de uma mulher de 29 anos com histórico de viagem recente à França</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-01-menu-principal-container"><ul id="menu-01-menu-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a title="Página Inicial" href="/">Início</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54"><a href="http://www.folhadotocantins.com.br/geral/">Geral</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="http://www.folhadotocantins.com.br/saude/">Saúde</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="http://www.folhadotocantins.com.br/cultura/">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="http://www.folhadotocantins.com.br/esporte/">Esporte</a></li>
</ul>
</li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47"><a href="http://www.folhadotocantins.com.br/cidades/">Cidades</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="http://www.folhadotocantins.com.br/tocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-90-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-90-400x240.jpg 400w, http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-90-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tocantins: Novo caso confirmado é de uma mulher de 29 anos com histórico de viagem recente à França</p></a></li><li><a href="http://www.folhadotocantins.com.br/secretaria-da-saude-de-palmas-realiza-ingresso-forcado-e-mantem-acoes-preventivas-de-combate-ao-aedes/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-84-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-84-400x240.jpg 400w, http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-84-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Secretaria da Saúde de Palmas realiza ingresso forçado e mantém ações preventivas de combate ao Aedes</p></a></li><li><a href="http://www.folhadotocantins.com.br/estado-de-calamidade-publica-no-municipio-de-palmas-e-reconhecido-pela-assembleia-legislativa-do-tocantins/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-83-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-83-400x240.jpg 400w, http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-83-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Estado de Calamidade Pública no Município de Palmas é reconhecido pela Assembleia Legislativa do Tocantins</p></a></li><li><a href="http://www.folhadotocantins.com.br/com-o-fim-do-ponto-facultativo-confira-o-funcionamento-dos-orgaos-publicos-municipais-em-periodo-de-isolamento-social/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-82-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-82-400x240.jpg 400w, http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-82-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Com o fim do ponto facultativo, confira o funcionamento dos órgãos públicos municipais em período de isolamento social</p></a></li><li><a href="http://www.folhadotocantins.com.br/governador-carlesse-vistoria-obra-do-hospital-geral-de-gurupi-e-afirma-que-estado-busca-manter-acoes-prioritarias/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-81-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-81-400x240.jpg 400w, http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-81-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Governador Carlesse vistoria obra do Hospital Geral de Gurupi e afirma que Estado busca manter ações prioritárias</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="http://www.folhadotocantins.com.br/estado/">Estado</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="http://www.folhadotocantins.com.br/governo-busca-modernizar-a-malha-viaria-do-tocantins-e-anuncia-concessao-de-640-km-de-rodovias/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-39-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-39-400x240.jpg 400w, http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-39-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Governo busca modernizar a malha viária do Tocantins e anuncia concessão de 640 km de rodovias</p></a></li><li><a href="http://www.folhadotocantins.com.br/cidadania-e-justica-divulga-novas-acoes-de-prevencao-a-covid-19-nas-unidades-prisionais-do-estado/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-3-400x240.jpg 400w, http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-3-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Cidadania e Justiça divulga novas ações de prevenção à Covid-19 nas unidades prisionais do Estado</p></a></li><li><a href="http://www.folhadotocantins.com.br/agencia-tocantinense-de-regulacao-informa-meios-de-comunicacao-on-line-para-atendimento/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-1-400x240.jpg 400w, http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Agência Tocantinense de Regulação informa meios de comunicação on-line para atendimento</p></a></li><li><a href="http://www.folhadotocantins.com.br/ruraltins-disponibiliza-canais-de-atendimento-ao-publico-durante-pandemia/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-400x240.jpg 400w, http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ruraltins disponibiliza canais de atendimento ao público durante pandemia</p></a></li><li><a href="http://www.folhadotocantins.com.br/governo-do-tocantins-efetua-pagamento-nesta-segunda-feira-30-e-salario-ja-estara-disponivel-para-saque-na-terca-31/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.folhadotocantins.com.br/wp-content/uploads/2020/03/777-437-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://www.folhadotocantins.com.br/wp-content/uploads/2020/03/777-437-400x240.jpg 400w, http://www.folhadotocantins.com.br/wp-content/uploads/2020/03/777-437-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Governo do Tocantins efetua pagamento nesta segunda-feira, 30, e salário já estará disponível para saque na terça, 31</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="http://www.folhadotocantins.com.br/brasil/">Brasil</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="http://www.folhadotocantins.com.br/stf-acordos-de-reducao-de-salarios-devem-passar-por-sindicatos/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-89-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-89-400x240.jpg 400w, http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-89-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>STF: acordos de redução de salários devem passar por sindicatos</p></a></li><li><a href="http://www.folhadotocantins.com.br/ministerio-define-novas-orientacoes-sobre-distanciamento-social/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-88-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-88-400x240.jpg 400w, http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-88-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ministério define novas orientações sobre distanciamento social</p></a></li><li><a href="http://www.folhadotocantins.com.br/covid-19-brasil-tem-553-mortes-e-12-mil-casos-confirmados/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-87-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-87-400x240.jpg 400w, http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-87-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Covid-19: Brasil tem 553 mortes e 12 mil casos confirmados</p></a></li><li><a href="http://www.folhadotocantins.com.br/inflacao-de-cesta-de-compras-de-idosos-chega-a-088-no-1o-trimestre/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-85-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-85-400x240.jpg 400w, http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-85-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Inflação de cesta de compras de idosos chega a 0,88% no 1º trimestre</p></a></li><li><a href="http://www.folhadotocantins.com.br/brasil-registra-11-130-casos-de-covid-19-e-486-mortes/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-65-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-65-400x240.jpg 400w, http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-65-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Brasil registra 11.130 casos de covid-19 e 486 mortes</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="http://www.folhadotocantins.com.br/politica/">Política</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="http://www.folhadotocantins.com.br/governador-carlesse-cria-camara-tecnica-para-analisar-o-desdobramento-da-pandemia-da-covid-19-no-tocantins/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-78-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-78-400x240.jpg 400w, http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-78-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Governador Carlesse cria Câmara Técnica para analisar o desdobramento da pandemia da Covid-19 no Tocantins</p></a></li><li><a href="http://www.folhadotocantins.com.br/estado-recebe-doacao-de-2-toneladas-de-equipamentos-de-protecao-individual-para-prevencao-a-covid-19/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-75-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-75-400x240.jpg 400w, http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-75-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Estado recebe doação de 2 toneladas de Equipamentos de Proteção Individual para prevenção à Covid-19</p></a></li><li><a href="http://www.folhadotocantins.com.br/saude-realiza-videoconferencia-com-representantes-de-orgaos-de-controle-para-averiguar-o-aumento-do-preco-das-aquisicoes/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-72-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-72-400x240.jpg 400w, http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-72-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Saúde realiza videoconferência com representantes de órgãos de controle para averiguar o aumento do preço das aquisições</p></a></li><li><a href="http://www.folhadotocantins.com.br/pressionado-pela-justica-dimas-reve-medidas-e-impoe-rigidez-na-abertura-do-comercio/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-70-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-70-400x240.jpg 400w, http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-70-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Pressionado pela Justiça, Dimas revê medidas e impõe rigidez na abertura do comércio</p></a></li><li><a href="http://www.folhadotocantins.com.br/joaquim-rocha-deixa-prtb-e-vai-disputar-prefeitura-de-palmas-pelo-pmb/"><div class="mvp-mega-img"></div><p>Joaquim Rocha deixa PRTB e vai disputar prefeitura de Palmas pelo PMB</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="http://www.folhadotocantins.com.br/curtas/">Curtas</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="http://www.folhadotocantins.com.br/o-pros-tocantins-agora-tem-um-novo-presidente/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.folhadotocantins.com.br/wp-content/uploads/2019/01/politica-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://www.folhadotocantins.com.br/wp-content/uploads/2019/01/politica-400x240.jpg 400w, http://www.folhadotocantins.com.br/wp-content/uploads/2019/01/politica-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>O PROS Tocantins agora têm um novo presidente</p></a></li><li><a href="http://www.folhadotocantins.com.br/nota-deputada-federal-dulce-miranda-sobre-apoio-ao-governo-do-tocantins/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.folhadotocantins.com.br/wp-content/uploads/2018/09/nota-deputada-federal-dulce-miranda-sobre-apoio-ao-governo-do-tocantins-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Nota Deputada Federal Dulce Miranda sobre apoio ao Governo do Tocantins" srcset="http://www.folhadotocantins.com.br/wp-content/uploads/2018/09/nota-deputada-federal-dulce-miranda-sobre-apoio-ao-governo-do-tocantins-400x240.jpg 400w, http://www.folhadotocantins.com.br/wp-content/uploads/2018/09/nota-deputada-federal-dulce-miranda-sobre-apoio-ao-governo-do-tocantins-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Nota Deputada Federal Dulce Miranda sobre apoio ao  Governo do Tocantins</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="http://www.folhadotocantins.com.br/blog-ft/">Contexto Gospel</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="http://www.folhadotocantins.com.br/mega-sena-acumula-e-proximo-concurso-deve-pagar-r-10-milhoes/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.folhadotocantins.com.br/wp-content/uploads/2020/01/777-42-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://www.folhadotocantins.com.br/wp-content/uploads/2020/01/777-42-400x240.jpg 400w, http://www.folhadotocantins.com.br/wp-content/uploads/2020/01/777-42-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Mega-Sena acumula e próximo concurso deve pagar R$ 10 milhões</p></a></li><li><a href="http://www.folhadotocantins.com.br/ministerio-sarando-a-terra-ferida-estara-no-comag-2019-confira-o-perfil-da-banda/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.folhadotocantins.com.br/wp-content/uploads/2019/01/untitled-1-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://www.folhadotocantins.com.br/wp-content/uploads/2019/01/untitled-1-3-400x240.jpg 400w, http://www.folhadotocantins.com.br/wp-content/uploads/2019/01/untitled-1-3-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ministério Sarando a Terra Ferida estará no COMAG 2019; Confira o perfil da banda</p></a></li><li><a href="http://www.folhadotocantins.com.br/bolsonaro-tem-que-ser-macho-diz-malafaia-sobre-ameacas-arabes-contra-embaixada-em-jerusalem/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.folhadotocantins.com.br/wp-content/uploads/2019/01/01-20-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://www.folhadotocantins.com.br/wp-content/uploads/2019/01/01-20-400x240.jpg 400w, http://www.folhadotocantins.com.br/wp-content/uploads/2019/01/01-20-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>“Bolsonaro tem que ser macho”, diz Malafaia sobre ameaças árabes contra embaixada em Jerusalém</p></a></li><li><a href="http://www.folhadotocantins.com.br/igreja-batista-ebenezer-de-gurupi-um-breve-historico/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.folhadotocantins.com.br/wp-content/uploads/2019/01/01-13-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://www.folhadotocantins.com.br/wp-content/uploads/2019/01/01-13-400x240.jpg 400w, http://www.folhadotocantins.com.br/wp-content/uploads/2019/01/01-13-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Igreja Batista Ebenézer de Gurupi: um breve histórico</p></a></li><li><a href="http://www.folhadotocantins.com.br/nada-a-perder-historia-do-bispo-macedo-so-perde-para-vingadores/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.folhadotocantins.com.br/wp-content/uploads/2019/01/01-19-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://www.folhadotocantins.com.br/wp-content/uploads/2019/01/01-19-400x240.jpg 400w, http://www.folhadotocantins.com.br/wp-content/uploads/2019/01/01-19-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>‘Nada a Perder’: história do bispo Macedo só perde para ‘Vingadores’</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="http://www.folhadotocantins.com.br/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283"><a href="http://www.folhadotocantins.com.br/videos/">Cinema</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">
				<center><div class="g g-3"><div class="g-single a-6">
<script src="https://publicidade.to.gov.br/pub.js?code=a7GrkPmN" type="text/javascript"></script>




</div></div></center><br><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.folhadotocantins.com.br/tocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																	<header id="mvp-post-head" class="left relative">
										<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://www.folhadotocantins.com.br/cidades/"><span class="mvp-post-cat left">Cidades</span></a></h3>
										<h1 class="mvp-post-title left entry-title" itemprop="headline">Tocantins: Novo caso confirmado é de uma mulher de 29 anos com histórico de viagem recente à França</h1>
																															<div class="mvp-author-info-wrap left relative">
												<div class="mvp-author-info-thumb left relative">
													<img alt='' src="https://0.gravatar.com/avatar/cc286a23afa12a894f6d034d1c494d70?s=46&#038;d=mm&#038;r=g" srcset='http://0.gravatar.com/avatar/cc286a23afa12a894f6d034d1c494d70?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />												</div><!--mvp-author-info-thumb-->
												<div class="mvp-author-info-text left relative">
													<div class="mvp-author-info-date left relative">
														<p>Publicados</p> <span class="mvp-post-date">17 horas atrás</span> <p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-04-07">7 de abril de 2020</time></span>
														<meta itemprop="dateModified" content="2020-04-07"/>
													</div><!--mvp-author-info-date-->
													<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
														<p>De</p> <span class="author-name vcard fn author" itemprop="name"><a href="http://www.folhadotocantins.com.br/author/folhadotocantins/" title="Posts de Folha do Tocantins" rel="author">Folha do Tocantins</a></span> 													</div><!--mvp-author-info-name-->
												</div><!--mvp-author-info-text-->
											</div><!--mvp-author-info-wrap-->
																			</header>
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="900" height="600" src="http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-90.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-90.jpg 900w, http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-90-300x200.jpg 300w, http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-90-768x512.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" />																								<meta itemprop="url" content="http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-90-900x600.jpg">
												<meta itemprop="width" content="900">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																									<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="http://www.folhadotocantins.com.br/tocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc/?utm_source=rss&utm_medium=rss&utm_campaign=tocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc"><div class='the_champ_sharing_title' style="font-weight:bold" ></div><ul  class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://api.whatsapp.com/send?text=Tocantins%3A%20Novo%20caso%20confirmado%20%C3%A9%20de%20uma%20mulher%20de%2029%20anos%20com%20hist%C3%B3rico%20de%20viagem%20recente%20%C3%A0%20Fran%C3%A7a http%3A%2F%2Fwww.folhadotocantins.com.br%2Ftocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dtocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.folhadotocantins.com.br%2Ftocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dtocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Facebook Messenger" Title="Facebook Messenger" class="theChampSharing theChampFacebookMessengerBackground" onclick='theChampPopup("https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=http%3A%2F%2Fwww.folhadotocantins.com.br%2Ftocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dtocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc&redirect_uri=http%3A%2F%2Fwww.folhadotocantins.com.br%2Ftocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dtocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookMessengerSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Tocantins%3A%20Novo%20caso%20confirmado%20%C3%A9%20de%20uma%20mulher%20de%2029%20anos%20com%20hist%C3%B3rico%20de%20viagem%20recente%20%C3%A0%20Fran%C3%A7a&url=http%3A%2F%2Fwww.folhadotocantins.com.br%2Ftocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dtocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Copy Link" Title="Copy Link" class="theChampSharing theChampCopyLinkBackground"><ss style="display:block;" class="theChampSharingSvg theChampCopyLinkSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'http://www.folhadotocantins.com.br/tocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc/?utm_source=rss&utm_medium=rss&utm_campaign=tocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc', 'Tocantins%3A%20Novo%20caso%20confirmado%20%C3%A9%20de%20uma%20mulher%20de%2029%20anos%20com%20hist%C3%B3rico%20de%20viagem%20recente%20%C3%A0%20Fran%C3%A7a', '')" ><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div><!-- Either there are no banners, they are disabled or none qualified for this location! --><p>A Secretaria de Estado da Saúde informa que nesta segunda, 05, há registro de um novo caso confirmado em Palmas.</p>
<p>Foram realizados 08 testes no Lacen, com uma confirmação</p>
<p>Após força-tarefa no final de semana, não há pendências no Lacen</p>
<p>O Tocantins já confirmou 18 casos confirmados do novo Coronavírus. Sendo 13 em Palmas, 4 em Araguaína e 1 em Dianópolis.</p>
<p>O novo caso confirmado é de uma mulher, 29 anos, com histórico de viagem recente à França.</p>
<p>O Estado conta agora com uma nova plataforma, onde todos podem acompanhar os números pelo link:</p>
<p>http://coronavirus.to.gov.br00</p>
<div class="g g-2"><div class="g-dyn a-2 c-1"><center><a title="Mobi Cine" href="https://www.grupomobicine.com.br/" target="_blank" rel="noopener"><img src="#" /></a></center></div><div class="g-dyn a-1 c-2"><center><a title="Mobi Cine" href="https://www.grupomobicine.com.br/" target="_blank" rel="noopener"><img src="#" /></a></center></div></div><div class='the_champ_sharing_container the_champ_vertical_sharing the_champ_hide_sharing the_champ_bottom_sharing' style='width:44px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' super-socializer-data-href="http://www.folhadotocantins.com.br/tocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc/?utm_source=rss&utm_medium=rss&utm_campaign=tocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc"><ul  class="the_champ_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.folhadotocantins.com.br%2Ftocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dtocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://api.whatsapp.com/send?text=Tocantins%3A%20Novo%20caso%20confirmado%20%C3%A9%20de%20uma%20mulher%20de%2029%20anos%20com%20hist%C3%B3rico%20de%20viagem%20recente%20%C3%A0%20Fran%C3%A7a http%3A%2F%2Fwww.folhadotocantins.com.br%2Ftocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dtocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Tocantins%3A%20Novo%20caso%20confirmado%20%C3%A9%20de%20uma%20mulher%20de%2029%20anos%20com%20hist%C3%B3rico%20de%20viagem%20recente%20%C3%A0%20Fran%C3%A7a&url=http%3A%2F%2Fwww.folhadotocantins.com.br%2Ftocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dtocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li></ul><div style="clear:both"></div></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Tópicos Relacionados:</span><span itemprop="keywords"></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="http://www.folhadotocantins.com.br/wp-content/uploads/2018/08/logofolhadotocantins.png"/>
																	<meta itemprop="url" content="http://www.folhadotocantins.com.br/wp-content/uploads/2018/08/logofolhadotocantins.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Folha do Tocantins">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Continue Lendo</span>
														</div><!--mvp-cont-read-but-wrap-->
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Veja Também</span>
															</h4>
																													</div><!--mvp-related-posts-->
																																																																						<div id="mvp-comments-button" class="left relative mvp-com-click">
																<span class="mvp-comment-but-text">Clique para comentar</span>
															</div><!--mvp-comments-button-->
															<div id="comments">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Deixe um Comentário</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/tocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=tocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="http://www.folhadotocantins.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">E-mail</label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='27602' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="1c0726fe17" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="111"/></p>			</form>
			</div><!-- #respond -->
	
</div><!--comments-->																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://www.folhadotocantins.com.br/cidades/"><span class="mvp-post-cat left">Cidades</span></a></h3>
												<h1 class="mvp-post-title left">Secretaria da Saúde de Palmas realiza ingresso forçado e mantém ações preventivas de combate ao Aedes</h1>
																									<span class="mvp-post-excerpt left"><div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="http://www.folhadotocantins.com.br/tocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc/?utm_source=rss&utm_medium=rss&utm_campaign=tocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc"><div class='the_champ_sharing_title' style="font-weight:bold" ></div><ul  class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://api.whatsapp.com/send?text=Secretaria%20da%20Sa%C3%BAde%20de%20Palmas%20realiza%20ingresso%20for%C3%A7ado%20e%20mant%C3%A9m%20a%C3%A7%C3%B5es%20preventivas%20de%20combate%20ao%20Aedes http%3A%2F%2Fwww.folhadotocantins.com.br%2Ftocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dtocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.folhadotocantins.com.br%2Ftocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dtocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Facebook Messenger" Title="Facebook Messenger" class="theChampSharing theChampFacebookMessengerBackground" onclick='theChampPopup("https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=http%3A%2F%2Fwww.folhadotocantins.com.br%2Ftocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dtocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc&redirect_uri=http%3A%2F%2Fwww.folhadotocantins.com.br%2Ftocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dtocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookMessengerSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Secretaria%20da%20Sa%C3%BAde%20de%20Palmas%20realiza%20ingresso%20for%C3%A7ado%20e%20mant%C3%A9m%20a%C3%A7%C3%B5es%20preventivas%20de%20combate%20ao%20Aedes&url=http%3A%2F%2Fwww.folhadotocantins.com.br%2Ftocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dtocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Copy Link" Title="Copy Link" class="theChampSharing theChampCopyLinkBackground"><ss style="display:block;" class="theChampSharingSvg theChampCopyLinkSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'http://www.folhadotocantins.com.br/tocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc/?utm_source=rss&utm_medium=rss&utm_campaign=tocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc', 'Secretaria%20da%20Sa%C3%BAde%20de%20Palmas%20realiza%20ingresso%20for%C3%A7ado%20e%20mant%C3%A9m%20a%C3%A7%C3%B5es%20preventivas%20de%20combate%20ao%20Aedes', '')" ><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div><p>Agentes de endemias vistoriaram calhas</p>
<div class='the_champ_sharing_container the_champ_vertical_sharing the_champ_hide_sharing the_champ_bottom_sharing' style='width:44px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' super-socializer-data-href="http://www.folhadotocantins.com.br/tocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc/?utm_source=rss&utm_medium=rss&utm_campaign=tocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc"><ul  class="the_champ_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.folhadotocantins.com.br%2Ftocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dtocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://api.whatsapp.com/send?text=Secretaria%20da%20Sa%C3%BAde%20de%20Palmas%20realiza%20ingresso%20for%C3%A7ado%20e%20mant%C3%A9m%20a%C3%A7%C3%B5es%20preventivas%20de%20combate%20ao%20Aedes http%3A%2F%2Fwww.folhadotocantins.com.br%2Ftocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dtocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Secretaria%20da%20Sa%C3%BAde%20de%20Palmas%20realiza%20ingresso%20for%C3%A7ado%20e%20mant%C3%A9m%20a%C3%A7%C3%B5es%20preventivas%20de%20combate%20ao%20Aedes&url=http%3A%2F%2Fwww.folhadotocantins.com.br%2Ftocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dtocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li></ul><div style="clear:both"></div></div></span>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src="https://0.gravatar.com/avatar/cc286a23afa12a894f6d034d1c494d70?s=46&#038;d=mm&#038;r=g" srcset='http://0.gravatar.com/avatar/cc286a23afa12a894f6d034d1c494d70?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicados</p> <span class="mvp-post-date">17 horas atrás</span> <p>em</p> <span class="mvp-post-date">7 de abril de 2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>De</p> <span class="author-name"><a href="http://www.folhadotocantins.com.br/author/folhadotocantins/" title="Posts de Folha do Tocantins" rel="author">Folha do Tocantins</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="900" height="600" src="http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-84.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-84.jpg 900w, http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-84-300x200.jpg 300w, http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-84-768x512.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="http://www.folhadotocantins.com.br/tocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc/?utm_source=rss&utm_medium=rss&utm_campaign=tocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc"><div class='the_champ_sharing_title' style="font-weight:bold" ></div><ul  class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://api.whatsapp.com/send?text=Secretaria%20da%20Sa%C3%BAde%20de%20Palmas%20realiza%20ingresso%20for%C3%A7ado%20e%20mant%C3%A9m%20a%C3%A7%C3%B5es%20preventivas%20de%20combate%20ao%20Aedes http%3A%2F%2Fwww.folhadotocantins.com.br%2Ftocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dtocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.folhadotocantins.com.br%2Ftocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dtocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Facebook Messenger" Title="Facebook Messenger" class="theChampSharing theChampFacebookMessengerBackground" onclick='theChampPopup("https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=http%3A%2F%2Fwww.folhadotocantins.com.br%2Ftocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dtocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc&redirect_uri=http%3A%2F%2Fwww.folhadotocantins.com.br%2Ftocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dtocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookMessengerSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Secretaria%20da%20Sa%C3%BAde%20de%20Palmas%20realiza%20ingresso%20for%C3%A7ado%20e%20mant%C3%A9m%20a%C3%A7%C3%B5es%20preventivas%20de%20combate%20ao%20Aedes&url=http%3A%2F%2Fwww.folhadotocantins.com.br%2Ftocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dtocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Copy Link" Title="Copy Link" class="theChampSharing theChampCopyLinkBackground"><ss style="display:block;" class="theChampSharingSvg theChampCopyLinkSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'http://www.folhadotocantins.com.br/tocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc/?utm_source=rss&utm_medium=rss&utm_campaign=tocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc', 'Secretaria%20da%20Sa%C3%BAde%20de%20Palmas%20realiza%20ingresso%20for%C3%A7ado%20e%20mant%C3%A9m%20a%C3%A7%C3%B5es%20preventivas%20de%20combate%20ao%20Aedes', '')" ><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div><!-- Either there are no banners, they are disabled or none qualified for this location! --><p>Continuando as ações preventivas de combate à dengue, agentes de combate as endemias e o corpo técnico da Unidade de Vigilância e Controle Zoonoses (UVCZ) da Secretaria Municipal da Saúde (Semus) em parceria com integrantes da Guarda Metropolitana de Palmas (GMP), realizaram na tarde desta segunda-feira, 06, uma vistoria em alguns lotes vagos e um ingresso forçado em uma residência desabitada na região Sul da Capital.</p>
<p>A denúncia foi realizada através dos moradores das quadras que estariam preocupados com possíveis focos do mosquito Aedes aegypti. Nos lotes, foi preciso ser feita uma roçagem por uma equipe da Secretaria de Infraestrutura e Serviços Públicos (Seisp), para que os agentes de endemias pudessem checar se na área havia algum possível foco do mosquito, porém nada foi encontrado. Na residência os agentes de combate a endemias encontraram o quintal muito sujo e uma piscina com água parada.</p>
<p>Segundo o agente de endemias Eder Castro, o combate ao mosquito Aedes Aegypti é uma responsabilidade de todos. “Todos os anos nós adotamos medidas preventivas, mas cada um tem que fazer a sua parte. Em casa as pessoas devem eliminar os pontos que possam servir de criadouro para o mosquito transmissor da dengue, chikungunya e zika vírus, mantendo os lotes vazios e limpos, as piscinas sempre tratadas e ficar atentos aos vasos com água parada, pois só assim vamos poder combater os possíveis focos”, informou.</p>
<h2>Denúncia</h2>
<p>Ao longo do ano, as equipes de técnicos da Unidade de Vigilância e Controle de Zoonoses e os agentes de combate a endemias vão continuar realizando vistorias nos estabelecimentos comerciais, visitas domiciliares para detecção, remoção e/ou eliminação de criadouros, ações de educação em saúde em escolas, empresas, universidades para combater a proliferação do foco do mosquito transmissor. A Semus coloca à disposição da população uma linha telefônica para atender denúncias referentes a casa abandonada, lote vago, roçagem ou possíveis locais que possam servir de criador do mosquito transmissor da dengue, chikungunya e zika vírus. O telefone é: 3212-7917.</p>
<p>Dicas de prevenção ao mosquito Aedes aegypti</p>
<p>&#8211; Evite o acúmulo de água em potes</p>
<p>&#8211; Coloque tela nas janelas</p>
<p>&#8211; Coloque areia nos vasos de plantas</p>
<p>&#8211; Seja consciente com seu lixo, lugar de lixo é no lixo</p>
<p>&#8211; Coloque desinfetante nos ralos</p>
<p>&#8211; Limpe as calhas</p>
<p>&#8211; Uso de inseticidas e larvicidas</p>
<p>&#8211; Mantenha as Piscinas e aquários limpos</p>
<p>&#8211; Faço uso de repelentes</p>
<div class="g g-2"><div class="g-dyn a-1 c-1"><center><a title="Mobi Cine" href="https://www.grupomobicine.com.br/" target="_blank" rel="noopener"><img src="#" /></a></center></div><div class="g-dyn a-2 c-2"><center><a title="Mobi Cine" href="https://www.grupomobicine.com.br/" target="_blank" rel="noopener"><img src="#" /></a></center></div></div><div class='the_champ_sharing_container the_champ_vertical_sharing the_champ_hide_sharing the_champ_bottom_sharing' style='width:44px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' super-socializer-data-href="http://www.folhadotocantins.com.br/tocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc/?utm_source=rss&utm_medium=rss&utm_campaign=tocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc"><ul  class="the_champ_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.folhadotocantins.com.br%2Ftocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dtocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://api.whatsapp.com/send?text=Secretaria%20da%20Sa%C3%BAde%20de%20Palmas%20realiza%20ingresso%20for%C3%A7ado%20e%20mant%C3%A9m%20a%C3%A7%C3%B5es%20preventivas%20de%20combate%20ao%20Aedes http%3A%2F%2Fwww.folhadotocantins.com.br%2Ftocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dtocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Secretaria%20da%20Sa%C3%BAde%20de%20Palmas%20realiza%20ingresso%20for%C3%A7ado%20e%20mant%C3%A9m%20a%C3%A7%C3%B5es%20preventivas%20de%20combate%20ao%20Aedes&url=http%3A%2F%2Fwww.folhadotocantins.com.br%2Ftocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dtocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li></ul><div style="clear:both"></div></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="http://www.folhadotocantins.com.br/secretaria-da-saude-de-palmas-realiza-ingresso-forcado-e-mantem-acoes-preventivas-de-combate-ao-aedes/" rel="bookmark"><span class="mvp-post-add-link-but">Continue Lendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://www.folhadotocantins.com.br/cidades/"><span class="mvp-post-cat left">Cidades</span></a></h3>
												<h1 class="mvp-post-title left">Estado de Calamidade Pública no Município de Palmas é reconhecido pela Assembleia Legislativa do Tocantins</h1>
																									<span class="mvp-post-excerpt left"><div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="http://www.folhadotocantins.com.br/tocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc/?utm_source=rss&utm_medium=rss&utm_campaign=tocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc"><div class='the_champ_sharing_title' style="font-weight:bold" ></div><ul  class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://api.whatsapp.com/send?text=Estado%20de%20Calamidade%20P%C3%BAblica%20no%20Munic%C3%ADpio%20de%20Palmas%20%C3%A9%20reconhecido%20pela%20Assembleia%20Legislativa%20do%20Tocantins http%3A%2F%2Fwww.folhadotocantins.com.br%2Ftocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dtocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.folhadotocantins.com.br%2Ftocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dtocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Facebook Messenger" Title="Facebook Messenger" class="theChampSharing theChampFacebookMessengerBackground" onclick='theChampPopup("https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=http%3A%2F%2Fwww.folhadotocantins.com.br%2Ftocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dtocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc&redirect_uri=http%3A%2F%2Fwww.folhadotocantins.com.br%2Ftocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dtocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookMessengerSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Estado%20de%20Calamidade%20P%C3%BAblica%20no%20Munic%C3%ADpio%20de%20Palmas%20%C3%A9%20reconhecido%20pela%20Assembleia%20Legislativa%20do%20Tocantins&url=http%3A%2F%2Fwww.folhadotocantins.com.br%2Ftocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dtocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Copy Link" Title="Copy Link" class="theChampSharing theChampCopyLinkBackground"><ss style="display:block;" class="theChampSharingSvg theChampCopyLinkSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'http://www.folhadotocantins.com.br/tocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc/?utm_source=rss&utm_medium=rss&utm_campaign=tocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc', 'Estado%20de%20Calamidade%20P%C3%BAblica%20no%20Munic%C3%ADpio%20de%20Palmas%20%C3%A9%20reconhecido%20pela%20Assembleia%20Legislativa%20do%20Tocantins', '')" ><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div><p>O decreto estabelece ainda que a contratação emergencial de pessoal e a autorização de despesas extraordinárias deverão observar os termos dispostos na legislação local.</p>
<div class='the_champ_sharing_container the_champ_vertical_sharing the_champ_hide_sharing the_champ_bottom_sharing' style='width:44px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' super-socializer-data-href="http://www.folhadotocantins.com.br/tocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc/?utm_source=rss&utm_medium=rss&utm_campaign=tocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc"><ul  class="the_champ_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.folhadotocantins.com.br%2Ftocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dtocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://api.whatsapp.com/send?text=Estado%20de%20Calamidade%20P%C3%BAblica%20no%20Munic%C3%ADpio%20de%20Palmas%20%C3%A9%20reconhecido%20pela%20Assembleia%20Legislativa%20do%20Tocantins http%3A%2F%2Fwww.folhadotocantins.com.br%2Ftocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dtocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Estado%20de%20Calamidade%20P%C3%BAblica%20no%20Munic%C3%ADpio%20de%20Palmas%20%C3%A9%20reconhecido%20pela%20Assembleia%20Legislativa%20do%20Tocantins&url=http%3A%2F%2Fwww.folhadotocantins.com.br%2Ftocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dtocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li></ul><div style="clear:both"></div></div></span>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src="https://0.gravatar.com/avatar/cc286a23afa12a894f6d034d1c494d70?s=46&#038;d=mm&#038;r=g" srcset='http://0.gravatar.com/avatar/cc286a23afa12a894f6d034d1c494d70?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicados</p> <span class="mvp-post-date">17 horas atrás</span> <p>em</p> <span class="mvp-post-date">7 de abril de 2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>De</p> <span class="author-name"><a href="http://www.folhadotocantins.com.br/author/folhadotocantins/" title="Posts de Folha do Tocantins" rel="author">Folha do Tocantins</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="900" height="600" src="http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-83.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-83.jpg 900w, http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-83-300x200.jpg 300w, http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-83-768x512.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="http://www.folhadotocantins.com.br/tocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc/?utm_source=rss&utm_medium=rss&utm_campaign=tocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc"><div class='the_champ_sharing_title' style="font-weight:bold" ></div><ul  class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://api.whatsapp.com/send?text=Estado%20de%20Calamidade%20P%C3%BAblica%20no%20Munic%C3%ADpio%20de%20Palmas%20%C3%A9%20reconhecido%20pela%20Assembleia%20Legislativa%20do%20Tocantins http%3A%2F%2Fwww.folhadotocantins.com.br%2Ftocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dtocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.folhadotocantins.com.br%2Ftocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dtocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Facebook Messenger" Title="Facebook Messenger" class="theChampSharing theChampFacebookMessengerBackground" onclick='theChampPopup("https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=http%3A%2F%2Fwww.folhadotocantins.com.br%2Ftocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dtocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc&redirect_uri=http%3A%2F%2Fwww.folhadotocantins.com.br%2Ftocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dtocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookMessengerSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Estado%20de%20Calamidade%20P%C3%BAblica%20no%20Munic%C3%ADpio%20de%20Palmas%20%C3%A9%20reconhecido%20pela%20Assembleia%20Legislativa%20do%20Tocantins&url=http%3A%2F%2Fwww.folhadotocantins.com.br%2Ftocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dtocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Copy Link" Title="Copy Link" class="theChampSharing theChampCopyLinkBackground"><ss style="display:block;" class="theChampSharingSvg theChampCopyLinkSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'http://www.folhadotocantins.com.br/tocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc/?utm_source=rss&utm_medium=rss&utm_campaign=tocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc', 'Estado%20de%20Calamidade%20P%C3%BAblica%20no%20Munic%C3%ADpio%20de%20Palmas%20%C3%A9%20reconhecido%20pela%20Assembleia%20Legislativa%20do%20Tocantins', '')" ><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div><!-- Either there are no banners, they are disabled or none qualified for this location! --><p>A Assembleia Legislativa do Estado do Tocantins (AL-TO) reconheceu o estado de calamidade pública na Capital em decorrência da pandemia do coronavírus (Covid-19).</p>
<p>E em razão do estado de calamidade o Município de Palmas fica dispensado do cumprimento do Artigo 65 da Lei Complementar 101/2000 &#8211; Lei de Responsabilidade Fiscal (LRF), especificamente com relação ao atingimento dos resultados fiscais previstos na Lei de Diretrizes Orçamentárias (LDO), bem como do Artigo 9° da LRF que trata da limitação de empenho.</p>
<p>De acordo com o Decreto Legislativo, a ocorrência do estado de calamidade pública será de 135 dias, mas poderá ser prorrogado por igual período caso seja solicitado pela gestora do Município. O Decreto foi protocolado na Assembleia no dia 24 de março.</p>
<p>O decreto estabelece ainda que a contratação emergencial de pessoal e a autorização de despesas extraordinárias deverão observar os termos dispostos na legislação local, destinadas exclusivamente à situação de calamidade pública.</p>
<p>Palmas foi o único município tocantinense que obteveve aprovação, isso se deve a um esforço da gestão que instruiu o pedido com todos os documentos exigidos na Portaria N⁰ 743/2020 do Ministério do Desenvolvimento Regional.</p>
<div class="g g-2"><div class="g-dyn a-1 c-1"><center><a title="Mobi Cine" href="https://www.grupomobicine.com.br/" target="_blank" rel="noopener"><img src="#" /></a></center></div><div class="g-dyn a-2 c-2"><center><a title="Mobi Cine" href="https://www.grupomobicine.com.br/" target="_blank" rel="noopener"><img src="#" /></a></center></div></div><div class='the_champ_sharing_container the_champ_vertical_sharing the_champ_hide_sharing the_champ_bottom_sharing' style='width:44px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' super-socializer-data-href="http://www.folhadotocantins.com.br/tocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc/?utm_source=rss&utm_medium=rss&utm_campaign=tocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc"><ul  class="the_champ_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.folhadotocantins.com.br%2Ftocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dtocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://api.whatsapp.com/send?text=Estado%20de%20Calamidade%20P%C3%BAblica%20no%20Munic%C3%ADpio%20de%20Palmas%20%C3%A9%20reconhecido%20pela%20Assembleia%20Legislativa%20do%20Tocantins http%3A%2F%2Fwww.folhadotocantins.com.br%2Ftocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dtocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Estado%20de%20Calamidade%20P%C3%BAblica%20no%20Munic%C3%ADpio%20de%20Palmas%20%C3%A9%20reconhecido%20pela%20Assembleia%20Legislativa%20do%20Tocantins&url=http%3A%2F%2Fwww.folhadotocantins.com.br%2Ftocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dtocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li></ul><div style="clear:both"></div></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="http://www.folhadotocantins.com.br/estado-de-calamidade-publica-no-municipio-de-palmas-e-reconhecido-pela-assembleia-legislativa-do-tocantins/" rel="bookmark"><span class="mvp-post-add-link-but">Continue Lendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://www.folhadotocantins.com.br/cidades/"><span class="mvp-post-cat left">Cidades</span></a></h3>
												<h1 class="mvp-post-title left">Com o fim do ponto facultativo, confira o funcionamento dos órgãos públicos municipais em período de isolamento social</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src="https://0.gravatar.com/avatar/cc286a23afa12a894f6d034d1c494d70?s=46&#038;d=mm&#038;r=g" srcset='http://0.gravatar.com/avatar/cc286a23afa12a894f6d034d1c494d70?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicados</p> <span class="mvp-post-date">17 horas atrás</span> <p>em</p> <span class="mvp-post-date">7 de abril de 2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>De</p> <span class="author-name"><a href="http://www.folhadotocantins.com.br/author/folhadotocantins/" title="Posts de Folha do Tocantins" rel="author">Folha do Tocantins</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="900" height="600" src="http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-82.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-82.jpg 900w, http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-82-300x200.jpg 300w, http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-82-768x512.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="http://www.folhadotocantins.com.br/tocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc/?utm_source=rss&utm_medium=rss&utm_campaign=tocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc"><div class='the_champ_sharing_title' style="font-weight:bold" ></div><ul  class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://api.whatsapp.com/send?text=Com%20o%20fim%20do%20ponto%20facultativo%2C%20confira%20o%20funcionamento%20dos%20%C3%B3rg%C3%A3os%20p%C3%BAblicos%20municipais%20em%20per%C3%ADodo%20de%20isolamento%20social http%3A%2F%2Fwww.folhadotocantins.com.br%2Ftocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dtocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.folhadotocantins.com.br%2Ftocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dtocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Facebook Messenger" Title="Facebook Messenger" class="theChampSharing theChampFacebookMessengerBackground" onclick='theChampPopup("https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=http%3A%2F%2Fwww.folhadotocantins.com.br%2Ftocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dtocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc&redirect_uri=http%3A%2F%2Fwww.folhadotocantins.com.br%2Ftocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dtocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookMessengerSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Com%20o%20fim%20do%20ponto%20facultativo%2C%20confira%20o%20funcionamento%20dos%20%C3%B3rg%C3%A3os%20p%C3%BAblicos%20municipais%20em%20per%C3%ADodo%20de%20isolamento%20social&url=http%3A%2F%2Fwww.folhadotocantins.com.br%2Ftocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dtocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Copy Link" Title="Copy Link" class="theChampSharing theChampCopyLinkBackground"><ss style="display:block;" class="theChampSharingSvg theChampCopyLinkSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'http://www.folhadotocantins.com.br/tocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc/?utm_source=rss&utm_medium=rss&utm_campaign=tocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc', 'Com%20o%20fim%20do%20ponto%20facultativo%2C%20confira%20o%20funcionamento%20dos%20%C3%B3rg%C3%A3os%20p%C3%BAblicos%20municipais%20em%20per%C3%ADodo%20de%20isolamento%20social', '')" ><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div><!-- Either there are no banners, they are disabled or none qualified for this location! --><p>Mesmo com o fim do decreto que estabelecia ponto facultativo nas repartições públicas municipais até a última sexta-feira, 03, a Prefeitura de Palmas continua sem atendimento ao público em seus órgãos. A medida visa a dar continuidade às ações de isolamento social para conter o avanço do coronavírus (Covid-19), mas sem que afete alguns serviços essenciais destinados à população. Neste intuito, desde a semana passada a gestão municipal vem divulgando em seus canais de comunicação oficiais e na imprensa o que abre e fecha no âmbito do Município.</p>
<p>De forma geral os serviços essenciais estão mantidos, como de limpeza e roçagem das vias públicas, iluminação pública, segurança, fiscalização e orientação de trânsito, bem como da gestão orçamentária, fiscal e financeira, gestão de pessoal, transporte e logística, obras e posturas, e outros, que pela natureza são necessários à cidade. Nos demais órgãos, os titulares de cada Pasta deverão manter uma escala de trabalho, podendo determinar atividade home office, sem prejuízo dos trabalhos administrativos.</p>
<p>Sedurs</p>
<p>O atendimento presencial na Secretaria de Desenvolvimento Urbano e Serviços Regionais (Sedurs) está sendo feito por telefone ou via e-mail. A medida é para evitar a aglomeração do público, além de garantir o isolamento dos serviços da pasta. Confira mais informações aqui.</p>
<p>Resolve Palmas</p>
<p>O atendimento presencial nas unidades do Resolve Palmas na Capital continuam suspensos. Nesse período, os serviços de emissão de nota fiscal eletrônica, atualização IPTU, emissão dos boletos IPTU/2020, consulta CCI, consulta tributária, habite-se, CCO, Alvará de Construção, Processo de IPTU e Ficha de Pendência, além de outros serviços, poderão sendo realizados pelo site da Prefeitura de Palmas, no seguinte endereço: https://www.palmas.to.gov.br/servicos/online/1/.</p>
<p>Educação</p>
<p>As aulas nas unidades educacionais do Município seguem suspensas por tempo indeterminado. A Secretaria da Educação (Semed) também não terá atendimento presencial ao público. Somente os servidores da segurança seguirão nas unidades escolares. Em caso de dúvidas o cidadão poderá entrar em contato pelo e-mail: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="8efdebe3ebeafeefe2e3effdcee9e3efe7e2a0ede1e3a0">[email&#160;protected]</a></p>
<p>Uma equipe reduzida cumprirá expediente para despacho de documentos, processos e encaminhamentos. Os servidores atenderão às recomendações de distanciamento e higiene. A equipe diretiva seguirá trabalhando remoto e por videoconferência para garantir o andamento das ações e planejamento na rede municipal de Educação.</p>
<p>Agência Municipal de Turismo</p>
<p>A Agência Municipal de Turismo (Agtur) cancelou todos os eventos agendados no Centro de Convenções Arnauld Rodrigues neste primeiro semestre. Segue também sem atendimento ao público na sede da pasta e nos Centros de Atendimento ao Turista (Catur)</p>
<p>ARP e Procon</p>
<p>As equipes dos órgãos estarão à disposição dos consumidores para o recebimento de reclamações, denúncias, comunicações, dúvidas ou sugestões por meio dos endereços de e-mail: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="69191b060a06072919080504081a471d06470e061f470b1b">[email&#160;protected]</a> e <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="49283d2c272d20242c273d26393b262a26270939282524283a673d26672e263f672b3b67">[email&#160;protected]</a></p>
<p>Todas as audiências agendadas pelo Procon para conciliação e mediação entre consumidores e fornecedores seguem suspensas e oportunamente remarcadas, após a normalização das atividades do órgão.</p>
<p>Fundação Cultural de Palmas</p>
<p>Outra medida adotada pela Fundação Cultural de Palmas (FCP) é o fechamento por tempo indeterminado dos seguintes locais: Estação Cidadania &#8211; Cultura, Espaço + Cultura, Casa de Cultura Professora Maria dos Reis, Museu Casa Vitor, Museu Casa Suçuapara e Espaço Cultural José Gomes Sobrinho que inclui (Cine Cultura, Theatro Fernanda Montenegro, Biblioteca Jornalista Jaime Câmara, Galeria Municipal de Artes).</p>
<p>Finanças</p>
<p>Os servidores da Secretaria Municipal de Finanças (Sefin) continuam trabalhando, porém sem atendimento presencial ao público; os processos já iniciados de transferência de nome e revisão de área continuam sendo executados; os pedidos de inscrição municipal e alterações que forem feitas pelo Simplifica serão atendidos normalmente; os pedidos físicos de abertura de inscrição municipal, reinício de atividades, baixas, suspensões e alterações de cadastro, serão concluídos, podendo ser encaminhados documentos ou prestadas informações através do e-mail <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="eb888a8f8a989f99848684898287828a998284ab9b8a87868a98c59f84c58c849dc58999">[email&#160;protected]</a> ou telefone 3212-7076.</p>
<p>Em relação ao Imposto sobre Transmissão de Bens Imóveis (ITBI) quando este é solicitado por meio do Tabelionato de Notas será liberado normalmente, sem nenhuma alteração nos procedimentos realizados regularmente.</p>
<p>As demais solicitações de ITBI poderão ser requeridas via e-mail. O contribuinte deverá encaminhar os documentos da transação imobiliária digitalizados e informar a forma que deseja efetuar o pagamento, se à vista ou parcelado em até seis vezes e também informar telefone para contato. Quando estiver pronto o servidor da Sefin irá retornar ao contribuinte via e-mail ou via telefone para agendar o horário da retirada da guia e boleto do ITBI na Sefin. Email: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="f099849299de839596999eb080919c9d9183de849fde979f86de9282">[email&#160;protected]</a></p>
<p>Os serviços de pagamentos realizados pela Superintendência do Tesouro serão feitos internamente sem atendimento ao cidadão. Informações podem ser solicitadas pelos telefones (63) 3212-7086/7087.</p>
<p>A Sefin também suspendeu os prazos administrativos e tributários previstos na legislação municipal. No entanto, alguns prazos continuam inalterados, a exemplo dos vencimentos do Imposto Predial e Territorial Urbano (IPTU).</p>
<p>Habitação</p>
<p>Seguindo as determinações da gestão municipal, a Secretaria Municipal de Habitação (Sehab) suspendeu o atendimento presencial ao público. Os servidores da pasta estão disponíveis para esclarecimentos de dúvidas via e-mail: <a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="1a697579737b76697f727b786a7b76777b695a7d777b737634797577">[email&#160;protected]</a>, ou ainda pelo telefone/whatsApp: (63) 9281-9546.</p>
<p>Desenvolvimento Social</p>
<p>Estão suspensos os atendimentos presenciais nos Centros de Referência de Assistência Social (Cras), no Parque do Idoso e no serviço de Cadastro Único (Cad-Único) do município. As orientações aos usuários poderão ser realizadas pela central de atendimento, nos telefones 63 3212-7092 e 3212-7044. As demais unidades da Secretaria de Desenvolvimento Social como Plantão Social e Casas de Acolhimento Institucional manterão seus atendimentos em casos excepcionais e observando as orientações de saúde.</p>
<p>Os conselhos tutelares manterão seu expediente interno normal, com apenas um conselheiro por dia, na sede de cada unidade, sendo restritos os atendimentos presenciais e diligências externas somente para casos emergenciais, de segunda a sexta-feira, no horário de expediente. Em caso de demanda externa, os demais conselheiros que estão atuando remotamente serão acionados.</p>
<p>Serão mantidos dois conselheiros de plantão de sobreaviso no período noturno e nos finais de semana; serão mantidos dois conselheiros atuando na modalidade trabalho remoto durante o horário de expediente, de segunda a sexta-feira.</p>
<p>Desenvolvimento Econômico e Emprego</p>
<p>Os servidores da Secretaria de Desenvolvimento Econômico e Emprego estão trabalhando no período da tarde, mas com quadro reduzido e dinâmica de revezamento. O público terá atendimento apenas via telefone pelo número 3212- 7320.</p>
<p>Alguns alvarás de funcionamento que venceram terão os prazos renovados. Uma portaria deverá se publicada ainda com o detalhamento da medida.</p>
<p>Desenvolvimento Rural</p>
<p>A Secretaria de Desenvolvimento Rural suspendeu o atendimento ao público, porém alguns servidores seguem acompanhando alguns produtores rurais para que não ocorram perdas, a exemplo do andamento da produção de alimentos nas Unidades Demonstrativas.</p>
<p>Infraestrutura e Serviços Públicos</p>
<p>A Secretaria de Infraestrutura e Serviços Públicos segue atuando para garantir a recuperação da malha viária, limpeza da cidade e manutenção dos parques e jardins. Caminhões e tratores estão sendo usados para roçagem, retirada de entulhos, dentre outras tarefas, pois funcionam apenas com o motorista e uma pequena equipe de apoio.</p>
<p>A população pode solicitar serviços via telefone 3212-7426. Cabe ressaltar que o recolhimento de lixo e limpeza geral da cidade é feito por uma empresa terceirizada, que tomou medidas de segurança dos funcionários, como o uso de máscara e reforço na higienização.</p>
<p>Segurança e Mobilidade Urbana</p>
<p>Os agentes de Trânsito e Transporte e guardas metropolitanos seguem atuando em regime de plantão. Inclusive integrando as forças de segurança que estão fiscalizando comércios em Palmas para garantirem o cumprimento das ações de contenção do coronavírus.</p>
<p>Parque Cesamar</p>
<p>O Parque Cesamar está fechado para visitação do público por tempo indeterminado. A ação se faz necessária uma vez que o Parque Cesamar recebe diariamente milhares de pessoas e atende aos critérios de risco social de acordo com as orientações do Centro de Operações de Emergência em Saúde (COE-Palmas Covid-19).</p>
<p>Essa medida vale também para que as pessoas se conscientizem e não façam uso dos equipamentos públicos nos parques e nas praças espalhadas por toda Capital. O alerta soma-se às outras diretrizes adotadas que têm como o objetivo restringir a circulação de pessoas e frear a velocidade de transmissão do coronavírus.</p>
<p>Seplad</p>
<p>Os atendimentos ao público na Secretaria de Planejamento e Desenvolvimento Humano serão realizados preferencialmente, por meios eletrônicos institucionais e/ou telefônicos, ficando o atendimento presencial sujeito à avaliação e autorização do chefe de cada setor. Os e-mails para solicitar os atendimentos podem ser conferidos no anexo I desta portaria e pode ser conferido neste link.</p>
<div class="g g-2"><div class="g-dyn a-2 c-1"><center><a title="Mobi Cine" href="https://www.grupomobicine.com.br/" target="_blank" rel="noopener"><img src="#" /></a></center></div><div class="g-dyn a-1 c-2"><center><a title="Mobi Cine" href="https://www.grupomobicine.com.br/" target="_blank" rel="noopener"><img src="#" /></a></center></div></div><div class='the_champ_sharing_container the_champ_vertical_sharing the_champ_hide_sharing the_champ_bottom_sharing' style='width:44px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' super-socializer-data-href="http://www.folhadotocantins.com.br/tocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc/?utm_source=rss&utm_medium=rss&utm_campaign=tocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc"><ul  class="the_champ_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.folhadotocantins.com.br%2Ftocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dtocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://api.whatsapp.com/send?text=Com%20o%20fim%20do%20ponto%20facultativo%2C%20confira%20o%20funcionamento%20dos%20%C3%B3rg%C3%A3os%20p%C3%BAblicos%20municipais%20em%20per%C3%ADodo%20de%20isolamento%20social http%3A%2F%2Fwww.folhadotocantins.com.br%2Ftocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dtocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Com%20o%20fim%20do%20ponto%20facultativo%2C%20confira%20o%20funcionamento%20dos%20%C3%B3rg%C3%A3os%20p%C3%BAblicos%20municipais%20em%20per%C3%ADodo%20de%20isolamento%20social&url=http%3A%2F%2Fwww.folhadotocantins.com.br%2Ftocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dtocantins-novo-caso-confirmado-e-de-uma-mulher-29-anos-com-historico-de-viagem-recente-a-franc")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li></ul><div style="clear:both"></div></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="http://www.folhadotocantins.com.br/com-o-fim-do-ponto-facultativo-confira-o-funcionamento-dos-orgaos-publicos-municipais-em-periodo-de-isolamento-social/" rel="bookmark"><span class="mvp-post-add-link-but">Continue Lendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="adrotate_widgets-10" class="mvp-side-widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></section><section id="adrotate_widgets-11" class="mvp-side-widget adrotate_widgets"><div class="a-single a-4"><center><a title="Publicidade" href="#"><img src="http://www.folhadotocantins.com.br/wp-content/uploads/2020/03/ale-mulheres-300x250px.gif" /></a></center></div></section><section id="adrotate_widgets-12" class="mvp-side-widget adrotate_widgets"><div class="a-single a-5"><center><a title="Publicidade" href="https://www.energisa.com.br/"><img src="http://www.folhadotocantins.com.br/wp-content/uploads/2020/03/tocantins_bannerweb_300x250px.gif" /></a></center></div></section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Notícias</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
													<a href="http://www.folhadotocantins.com.br/prefeitura-de-palmas-encaminha-pessoas-que-vivem-em-situacao-de-rua-para-tratamento-na-fazenda-da-esperanca/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-56-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-56-400x240.jpg 400w, http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-56-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-56-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-56-80x80.jpg 80w, http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-56-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Cidades</span><span class="mvp-cd-date left relative">2 dias atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Prefeitura de Palmas encaminha pessoas que vivem em situação de rua para tratamento na Fazenda da Esperança</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://www.folhadotocantins.com.br/secretaria-municipal-de-planejamento-e-desenvolvimento-humano-edita-nova-portaria-sobre-enfrentamento-do-coronavirus-covid-19/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-55-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-55-400x240.jpg 400w, http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-55-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-55-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-55-80x80.jpg 80w, http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-55-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Cidades</span><span class="mvp-cd-date left relative">2 dias atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Secretaria Municipal de Planejamento e Desenvolvimento Humano edita nova portaria sobre enfrentamento do coronavírus (Covid-19)</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://www.folhadotocantins.com.br/secretaria-nega-morte-de-paciente-internada-em-uti-com-covid-19-em-palmas/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-52-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-52-400x240.jpg 400w, http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-52-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-52-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-52-80x80.jpg 80w, http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-52-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Cidades</span><span class="mvp-cd-date left relative">2 dias atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Secretaria nega morte de paciente internada em UTI com Covid-19 em Palmas</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://www.folhadotocantins.com.br/prefeitura-de-palmas-adota-novas-medidas-contra-aglomeracoes-de-pessoas-pela-cidade/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-54-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-54-400x240.jpg 400w, http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-54-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-54-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-54-80x80.jpg 80w, http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-54-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Cidades</span><span class="mvp-cd-date left relative">2 dias atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Prefeitura de Palmas adota novas medidas contra aglomerações de pessoas pela cidade</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://www.folhadotocantins.com.br/estado-de-calamidade-publica-no-municipio-de-palmas-e-reconhecido-pela-assembleia-legislativa-do-tocantins/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-83-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-83-400x240.jpg 400w, http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-83-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-83-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-83-80x80.jpg 80w, http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-83-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Cidades</span><span class="mvp-cd-date left relative">17 horas atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Estado de Calamidade Pública no Município de Palmas é reconhecido pela Assembleia Legislativa do Tocantins</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://www.folhadotocantins.com.br/policia-civil-prende-suspeito-de-praticar-crimes-em-conceicao-do-tocantins/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-61-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-61-400x240.jpg 400w, http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-61-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-61-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-61-80x80.jpg 80w, http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-61-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Geral</span><span class="mvp-cd-date left relative">2 dias atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Polícia Civil prende suspeito de praticar crimes em Conceição do Tocantins</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://www.folhadotocantins.com.br/governador-carlesse-vistoria-obra-do-hospital-geral-de-gurupi-e-afirma-que-estado-busca-manter-acoes-prioritarias/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-81-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-81-400x240.jpg 400w, http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-81-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-81-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-81-80x80.jpg 80w, http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-81-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Cidades</span><span class="mvp-cd-date left relative">17 horas atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Governador Carlesse vistoria obra do Hospital Geral de Gurupi e afirma que Estado busca manter ações prioritárias</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
													<a href="http://www.folhadotocantins.com.br/governo-consegue-liberacao-de-aeronave-para-o-transporte-aeromedico-durante-a-pandemia-da-covid-19-no-estado/" rel="bookmark">
							<li>
																	<div class="mvp-post-more-img left relative">
										<img width="400" height="240" src="http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-58-400x240.jpg" class="mvp-reg-img wp-post-image" alt="" srcset="http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-58-400x240.jpg 400w, http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-58-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" />										<img width="80" height="80" src="http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-58-80x80.jpg" class="mvp-mob-img wp-post-image" alt="" srcset="http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-58-80x80.jpg 80w, http://www.folhadotocantins.com.br/wp-content/uploads/2020/04/777-58-150x150.jpg 150w" sizes="(max-width: 80px) 100vw, 80px" />																			</div><!--mvp-post-more-img-->
																<div class="mvp-post-more-text left relative">
									<div class="mvp-cat-date-wrap left relative">
										<span class="mvp-cd-cat left relative">Cidades</span><span class="mvp-cd-date left relative">2 dias atrás</span>
									</div><!--mvp-cat-date-wrap-->
									<p>Governo consegue liberação de aeronave para o transporte aeromédico durante a pandemia da Covid-19 no Estado</p>
								</div><!--mvp-post-more-text-->
							</li>
							</a>
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="http://www.folhadotocantins.com.br/"><img src="http://www.folhadotocantins.com.br/wp-content/uploads/2018/08/logofolhadotocantins.png" alt="Folha do Tocantins" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/folhadotocantins/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																																																																							</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-01-menu-principal-container"><ul id="menu-01-menu-principal-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a title="Página Inicial" href="/">Início</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54"><a href="http://www.folhadotocantins.com.br/geral/">Geral</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="http://www.folhadotocantins.com.br/saude/">Saúde</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="http://www.folhadotocantins.com.br/cultura/">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="http://www.folhadotocantins.com.br/esporte/">Esporte</a></li>
</ul>
</li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47"><a href="http://www.folhadotocantins.com.br/cidades/">Cidades</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="http://www.folhadotocantins.com.br/estado/">Estado</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="http://www.folhadotocantins.com.br/brasil/">Brasil</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="http://www.folhadotocantins.com.br/politica/">Política</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="http://www.folhadotocantins.com.br/curtas/">Curtas</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="http://www.folhadotocantins.com.br/blog-ft/">Contexto Gospel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="http://www.folhadotocantins.com.br/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283"><a href="http://www.folhadotocantins.com.br/videos/">Cinema</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2008 - 2020 Folha do Tocantins. Todos os direitos reservados.<br>É proibida a reprodução do conteúdo desta página em qualquer meio de comunicação, eletrônico ou impresso, sem autorização escrita.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-feat1-right-wrap,.mvp-post-soc-wrap,.mvp-flex-side-wrap"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":120,"additionalMarginBottom":20,"updateSidebarHeight":false,"minWidth":1004,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
			<div id="fb-root"></div>
	<script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.folhadotocantins.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.folhadotocantins.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.folhadotocantins.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.folhadotocantins.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.folhadotocantins.com.br/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://www.folhadotocantins.com.br/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://www.folhadotocantins.com.br/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://www.folhadotocantins.com.br/wp-content/themes/zox-news/js/mvpcustom.js?ver=4.9.8'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://www.folhadotocantins.com.br/wp-content/themes/zox-news/js/scripts.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.folhadotocantins.com.br/wp-content/themes/zox-news/js/retina.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.folhadotocantins.com.br/wp-content/themes/zox-news/js/flexslider.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.folhadotocantins.com.br/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.folhadotocantins.com.br/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.folhadotocantins.com.br/wp-content/plugins/super-socializer/js/front/social_login/general.js?ver=7.12'></script>
<script type='text/javascript' src='http://www.folhadotocantins.com.br/wp-content/plugins/super-socializer/js/front/facebook/sdk.js?ver=7.12'></script>
<script type='text/javascript' src='http://www.folhadotocantins.com.br/wp-content/plugins/super-socializer/js/front/facebook/commenting.js?ver=7.12'></script>
<script type='text/javascript' src='http://www.folhadotocantins.com.br/wp-content/plugins/super-socializer/js/front/sharing/sharing.js?ver=7.12'></script>
<script type='text/javascript' src='http://www.folhadotocantins.com.br/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='http://www.folhadotocantins.com.br/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({ groupid: 2, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->

</body>
</html>