<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="http://www.folhadotocantins.com.br/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="http://www.folhadotocantins.com.br/wp-content/uploads/2020/01/untitled-1-900x600.jpg" />
		<meta name="twitter:image" content="http://www.folhadotocantins.com.br/wp-content/uploads/2020/01/untitled-1-900x600.jpg" />
	<meta property="og:url" content="http://www.folhadotocantins.com.br/prefeitura-de-porto-nacional-lanca-carnafolia-hoje-17/" />
<meta property="og:title" content="Prefeitura de Porto Nacional lança CarnaFolia hoje, 17" />
<meta property="og:description" content="&#8230; Remontando a Antiguidade, o carnaval é a festa mais celebrada do Brasil. Respeitando e dando continuidade a esse elemento da cultura nacional, a Prefeitura Municipal de Porto Nacional lança o ‘CarnaFolia’ – Um Carnaval de Paz e Alegria 2020, nesta sexta-feira, 17, às 20 horas, no Gastro Bar e Pizzaria Du Pará, localizado na [&hellip;]" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://www.folhadotocantins.com.br/prefeitura-de-porto-nacional-lanca-carnafolia-hoje-17/">
<meta name="twitter:title" content="Prefeitura de Porto Nacional lança CarnaFolia hoje, 17">
<meta name="twitter:description" content="&#8230; Remontando a Antiguidade, o carnaval é a festa mais celebrada do Brasil. Respeitando e dando continuidade a esse elemento da cultura nacional, a Prefeitura Municipal de Porto Nacional lança o ‘CarnaFolia’ – Um Carnaval de Paz e Alegria 2020, nesta sexta-feira, 17, às 20 horas, no Gastro Bar e Pizzaria Du Pará, localizado na [&hellip;]">
<title>Prefeitura de Porto Nacional lança CarnaFolia hoje, 17 - Folha do Tocantins</title>
	<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'pt_BR', theChampCloseIconPath = 'http://www.folhadotocantins.com.br/wp-content/plugins/super-socializer/images/close.png';</script>
		<script> var theChampSiteUrl = 'http://www.folhadotocantins.com.br', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampFBKey = '', theChampFBLang = 'pt_BR', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
						<script type="text/javascript">var theChampFBCommentUrl = 'http://www.folhadotocantins.com.br/prefeitura-de-porto-nacional-lanca-carnafolia-hoje-17/'; var theChampFBCommentColor = 'light'; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = 'social'; var theChampCommentingTabs = "facebook,wordpress", theChampGpCommentsUrl = 'http://www.folhadotocantins.com.br/prefeitura-de-porto-nacional-lanca-carnafolia-hoje-17/', theChampDisqusShortname = '', theChampScEnabledTabs = 'fb,wordpress', theChampScLabel = 'Comentários', theChampScTabLabels = {"wordpress":"Coment\u00e1rios Padr\u00e3o (0)","fb":"Coment\u00e1rios Facebook","googleplus":"Coment\u00e1rios G+","disqus":"Coment\u00e1rios Disqus"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
						<script> var theChampSharingAjaxUrl = 'http://www.folhadotocantins.com.br/wp-admin/admin-ajax.php', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'http://www.folhadotocantins.com.br/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 0, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 1, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsHorSharingShortUrl = "http://www.folhadotocantins.com.br/prefeitura-de-porto-nacional-lanca-carnafolia-hoje-17/";		</script>
			<style type="text/css">
	.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}div.heateor_ss_mobile_footer{display:none;}@media screen and (max-width:783px){div.the_champ_bottom_sharing{width:100%!important;left:0!important;}div.the_champ_bottom_sharing li{width:33.333333333333% !important;}div.the_champ_bottom_sharing .theChampSharing{width: 100% !important;}div.the_champ_bottom_sharing div.theChampTotalShareCount{font-size:1em!important;line-height:28px!important}div.the_champ_bottom_sharing div.theChampTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_ss_mobile_footer{display:block;height:40px;}.the_champ_bottom_sharing{padding:0!important;display:block!important;width: auto!important;bottom:-2px!important;top: auto!important;}.the_champ_bottom_sharing .the_champ_square_count{line-height: inherit;}.the_champ_bottom_sharing .theChampSharingArrow{display:none;}.the_champ_bottom_sharing .theChampTCBackground{margin-right: 1.1em !important}}	</style>
	
<!-- This site is optimized with the Yoast SEO plugin v8.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.folhadotocantins.com.br/prefeitura-de-porto-nacional-lanca-carnafolia-hoje-17/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="Prefeitura de Porto Nacional lança CarnaFolia hoje, 17 - Folha do Tocantins" />
<meta property="og:description" content="&#8230; Remontando a Antiguidade, o carnaval é a festa mais celebrada do Brasil. Respeitando e dando continuidade a esse elemento da cultura nacional, a Prefeitura Municipal de Porto Nacional lança o ‘CarnaFolia’ – Um Carnaval de Paz e Alegria 2020, nesta sexta-feira, 17, às 20 horas, no Gastro Bar e Pizzaria Du Pará, localizado na &hellip;" />
<meta property="og:url" content="http://www.folhadotocantins.com.br/prefeitura-de-porto-nacional-lanca-carnafolia-hoje-17/" />
<meta property="og:site_name" content="Folha do Tocantins" />
<meta property="article:section" content="Cidades" />
<meta property="article:published_time" content="2020-01-17T09:01:48+00:00" />
<meta property="og:image" content="http://www.folhadotocantins.com.br/wp-content/uploads/2020/01/untitled-1.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="&#8230; Remontando a Antiguidade, o carnaval é a festa mais celebrada do Brasil. Respeitando e dando continuidade a esse elemento da cultura nacional, a Prefeitura Municipal de Porto Nacional lança o ‘CarnaFolia’ – Um Carnaval de Paz e Alegria 2020, nesta sexta-feira, 17, às 20 horas, no Gastro Bar e Pizzaria Du Pará, localizado na [&hellip;]" />
<meta name="twitter:title" content="Prefeitura de Porto Nacional lança CarnaFolia hoje, 17 - Folha do Tocantins" />
<meta name="twitter:image" content="http://www.folhadotocantins.com.br/wp-content/uploads/2020/01/untitled-1.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.folhadotocantins.com.br' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Folha do Tocantins &raquo;" href="http://www.folhadotocantins.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Folha do Tocantins &raquo;" href="http://www.folhadotocantins.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Folha do Tocantins &raquo; Prefeitura de Porto Nacional lança CarnaFolia hoje, 17" href="http://www.folhadotocantins.com.br/prefeitura-de-porto-nacional-lanca-carnafolia-hoje-17/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.4.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.4.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-134522959-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-134522959-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.folhadotocantins.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mvp-custom-style-css'  href='http://www.folhadotocantins.com.br/wp-content/themes/zox-news/style.css?ver=4.9.8' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='http://www.folhadotocantins.com.br/wp-content/themes/zox-news/css/reset.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.folhadotocantins.com.br/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://www.folhadotocantins.com.br/wp-content/themes/zox-news/css/media-queries.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='http://www.folhadotocantins.com.br/wp-content/plugins/super-socializer/css/front.css?ver=7.12' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='http://www.folhadotocantins.com.br/wp-content/plugins/super-socializer/css/share-svg.css?ver=7.12' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"UA-134522959-1","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/www.folhadotocantins.com.br","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.folhadotocantins.com.br/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.4.2'></script>
<script type='text/javascript' src='http://www.folhadotocantins.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.folhadotocantins.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.folhadotocantins.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.folhadotocantins.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.folhadotocantins.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://www.folhadotocantins.com.br/?p=24185' />
<link rel="alternate" type="application/json+oembed" href="http://www.folhadotocantins.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.folhadotocantins.com.br%2Fprefeitura-de-porto-nacional-lanca-carnafolia-hoje-17%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.folhadotocantins.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.folhadotocantins.com.br%2Fprefeitura-de-porto-nacional-lanca-carnafolia-hoje-17%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.13.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	.g-2 { width:100%; max-width:970px; height:100%; max-height:250px; margin: 0 auto; }
	.g-3 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<link rel="stylesheet" href="http://www.folhadotocantins.com.br/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<link rel="icon" href="http://www.folhadotocantins.com.br/wp-content/uploads/2018/08/cropped-favicon-folha-do-tocantins-3-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.folhadotocantins.com.br/wp-content/uploads/2018/08/cropped-favicon-folha-do-tocantins-3-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.folhadotocantins.com.br/wp-content/uploads/2018/08/cropped-favicon-folha-do-tocantins-3-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.folhadotocantins.com.br/wp-content/uploads/2018/08/cropped-favicon-folha-do-tocantins-3-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			/* Esconder Tags no Final de Post */
#mvp-content-bot {
    display: none;
}

/* Ajustar Margem Publicidade no Início do Post */
.g-1 {
		margin-top: 0px;
		margin-left: 0px;
		margin-right: 0px;
		margin-bottom: 15px;
}

/* Imagem com Cantos Arredondados */
.g img {
    border-radius: 6px;
}		</style>
	</head>
<body class="post-template-default single single-post postid-24185 single-format-standard">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="http://www.folhadotocantins.com.br/"><img src="http://www.folhadotocantins.com.br/wp-content/uploads/2018/08/logofolhadotocantins.png" alt="Folha do Tocantins" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-01-menu-principal-container"><ul id="menu-01-menu-principal" class="menu"><li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a title="Página Inicial" href="/">Início</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54"><a href="http://www.folhadotocantins.com.br/geral/">Geral</a>
<ul class="sub-menu">
	<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="http://www.folhadotocantins.com.br/saude/">Saúde</a></li>
	<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="http://www.folhadotocantins.com.br/cultura/">Cultura</a></li>
	<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="http://www.folhadotocantins.com.br/esporte/">Esporte</a></li>
</ul>
</li>
<li id="menu-item-47" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47"><a href="http://www.folhadotocantins.com.br/cidades/">Cidades</a></li>
<li id="menu-item-44" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="http://www.folhadotocantins.com.br/estado/">Estado</a></li>
<li id="menu-item-48" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="http://www.folhadotocantins.com.br/brasil/">Brasil</a></li>
<li id="menu-item-45" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="http://www.folhadotocantins.com.br/politica/">Política</a></li>
<li id="menu-item-51" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="http://www.folhadotocantins.com.br/curtas/">Curtas</a></li>
<li id="menu-item-52" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="http://www.folhadotocantins.com.br/blog-ft/">Contexto Gospel</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="http://www.folhadotocantins.com.br/policia/">Polícia</a></li>
<li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283"><a href="http://www.folhadotocantins.com.br/videos/">Cinema</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Conecte-se conosco</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/folhadotocantins/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="http://www.folhadotocantins.com.br/">
	<input type="text" name="s" id="s" value="Pesquisar" onfocus='if (this.value == "Pesquisar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Pesquisar"; }' />
	<input type="hidden" id="searchsubmit" value="Pesquisar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/folhadotocantins/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																																																										</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="http://www.folhadotocantins.com.br/"><img itemprop="logo" src="http://www.folhadotocantins.com.br/wp-content/uploads/2018/08/logofolhadotocantins.png" alt="Folha do Tocantins" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="http://www.folhadotocantins.com.br/"><img src="http://www.folhadotocantins.com.br/wp-content/uploads/2018/08/logofolhadotocantins.png" alt="Folha do Tocantins" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Folha do Tocantins</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>Prefeitura de Porto Nacional lança CarnaFolia hoje, 17</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-01-menu-principal-container"><ul id="menu-01-menu-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a title="Página Inicial" href="/">Início</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54"><a href="http://www.folhadotocantins.com.br/geral/">Geral</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="http://www.folhadotocantins.com.br/saude/">Saúde</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="http://www.folhadotocantins.com.br/cultura/">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="http://www.folhadotocantins.com.br/esporte/">Esporte</a></li>
</ul>
</li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47"><a href="http://www.folhadotocantins.com.br/cidades/">Cidades</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="http://www.folhadotocantins.com.br/prefeitura-de-porto-nacional-lanca-carnafolia-hoje-17/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.folhadotocantins.com.br/wp-content/uploads/2020/01/untitled-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://www.folhadotocantins.com.br/wp-content/uploads/2020/01/untitled-1-400x240.jpg 400w, http://www.folhadotocantins.com.br/wp-content/uploads/2020/01/untitled-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeitura de Porto Nacional lança CarnaFolia hoje, 17</p></a></li><li><a href="http://www.folhadotocantins.com.br/prefeitura-de-porto-nacional-faz-um-chamamento-para-a-imunizacao-de-criancas-com-a-vacina-pentavalente/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.folhadotocantins.com.br/wp-content/uploads/2020/01/777-66-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://www.folhadotocantins.com.br/wp-content/uploads/2020/01/777-66-400x240.jpg 400w, http://www.folhadotocantins.com.br/wp-content/uploads/2020/01/777-66-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeitura de Porto Nacional faz um chamamento para a imunização de crianças com a vacina Pentavalente</p></a></li><li><a href="http://www.folhadotocantins.com.br/prefeito-joaquim-maia-empossa-novos-gestores-educacionais-do-municipio/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.folhadotocantins.com.br/wp-content/uploads/2020/01/777-64-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://www.folhadotocantins.com.br/wp-content/uploads/2020/01/777-64-400x240.jpg 400w, http://www.folhadotocantins.com.br/wp-content/uploads/2020/01/777-64-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeito Joaquim Maia empossa novos gestores educacionais do Município</p></a></li><li><a href="http://www.folhadotocantins.com.br/prefeitura-de-porto-nacional-inicia-a-convocacao-dos-aprovados-no-concurso-publico-2019/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.folhadotocantins.com.br/wp-content/uploads/2020/01/777-63-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://www.folhadotocantins.com.br/wp-content/uploads/2020/01/777-63-400x240.jpg 400w, http://www.folhadotocantins.com.br/wp-content/uploads/2020/01/777-63-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Prefeitura de Porto Nacional inicia a convocação dos aprovados no Concurso Público 2019</p></a></li><li><a href="http://www.folhadotocantins.com.br/novos-conselheiros-tutelares-sao-empossados-para-mandato-2020-2023-em-porto-nacional-e-no-distrito-de-luzimangues/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.folhadotocantins.com.br/wp-content/uploads/2020/01/777-62-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://www.folhadotocantins.com.br/wp-content/uploads/2020/01/777-62-400x240.jpg 400w, http://www.folhadotocantins.com.br/wp-content/uploads/2020/01/777-62-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Novos Conselheiros Tutelares são empossados para mandato 2020/2023 em Porto Nacional e no Distrito de Luzimangues</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="http://www.folhadotocantins.com.br/estado/">Estado</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="http://www.folhadotocantins.com.br/acoes-garantem-melhorias-e-reestruturam-atendimento-da-agencia-de-saneamento/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.folhadotocantins.com.br/wp-content/uploads/2019/12/untitled-1-33-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://www.folhadotocantins.com.br/wp-content/uploads/2019/12/untitled-1-33-400x240.jpg 400w, http://www.folhadotocantins.com.br/wp-content/uploads/2019/12/untitled-1-33-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ações garantem melhorias e reestruturam atendimento da Agência de Saneamento</p></a></li><li><a href="http://www.folhadotocantins.com.br/primeira-feira-de-touros-e-cavalos-tem-resultado-positivo-e-marca-registro-no-calendario-do-estado/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.folhadotocantins.com.br/wp-content/uploads/2019/10/untitled-1-9-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://www.folhadotocantins.com.br/wp-content/uploads/2019/10/untitled-1-9-400x240.jpg 400w, http://www.folhadotocantins.com.br/wp-content/uploads/2019/10/untitled-1-9-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Primeira feira de touros e cavalos tem resultado positivo e marca registro no calendário do Estado</p></a></li><li><a href="http://www.folhadotocantins.com.br/proerd-de-gurupi-certifica-100-alunos-em-aldeia-indigena-na-ilha-do-bananal/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.folhadotocantins.com.br/wp-content/uploads/2019/10/estado-do-tocantins-7-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://www.folhadotocantins.com.br/wp-content/uploads/2019/10/estado-do-tocantins-7-400x240.jpg 400w, http://www.folhadotocantins.com.br/wp-content/uploads/2019/10/estado-do-tocantins-7-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Proerd de Gurupi certifica 100 alunos em aldeia indígena na Ilha do Bananal</p></a></li><li><a href="http://www.folhadotocantins.com.br/governo-realiza-mutirao-no-hgp-e-atende-20-pacientes-com-cirurgias-do-aparelho-digestivo/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.folhadotocantins.com.br/wp-content/uploads/2019/10/estado-do-tocantins-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://www.folhadotocantins.com.br/wp-content/uploads/2019/10/estado-do-tocantins-1-400x240.jpg 400w, http://www.folhadotocantins.com.br/wp-content/uploads/2019/10/estado-do-tocantins-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Governo realiza mutirão no HGP e atende 20 pacientes com cirurgias do aparelho digestivo</p></a></li><li><a href="http://www.folhadotocantins.com.br/simposio-do-desenvolvimento-da-aquicultura-mostra-potencial-da-cadeia-da-producao-de-peixe-no-tocantins/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.folhadotocantins.com.br/wp-content/uploads/2019/10/estado-do-tocantins-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://www.folhadotocantins.com.br/wp-content/uploads/2019/10/estado-do-tocantins-400x240.jpg 400w, http://www.folhadotocantins.com.br/wp-content/uploads/2019/10/estado-do-tocantins-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Simpósio do Desenvolvimento da Aquicultura mostra potencial da cadeia da produção de peixe no Tocantins</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="http://www.folhadotocantins.com.br/brasil/">Brasil</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="http://www.folhadotocantins.com.br/governo-retira-13-milhao-de-beneficiarios-do-programa-bolsa-familia/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.folhadotocantins.com.br/wp-content/uploads/2020/01/1-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://www.folhadotocantins.com.br/wp-content/uploads/2020/01/1-2-400x240.jpg 400w, http://www.folhadotocantins.com.br/wp-content/uploads/2020/01/1-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Governo retira 1,3 milhão de beneficiários do Programa Bolsa Família</p></a></li><li><a href="http://www.folhadotocantins.com.br/bolsonaro-defende-mais-engarrafadoras-de-gas-para-reduzir-preco/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.folhadotocantins.com.br/wp-content/uploads/2020/01/1-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://www.folhadotocantins.com.br/wp-content/uploads/2020/01/1-1-400x240.jpg 400w, http://www.folhadotocantins.com.br/wp-content/uploads/2020/01/1-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Bolsonaro defende mais engarrafadoras de gás para reduzir preço</p></a></li><li><a href="http://www.folhadotocantins.com.br/mega-sena-sorteia-neste-sabado-premio-de-r-10-milhoes-2/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.folhadotocantins.com.br/wp-content/uploads/2020/01/1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://www.folhadotocantins.com.br/wp-content/uploads/2020/01/1-400x240.jpg 400w, http://www.folhadotocantins.com.br/wp-content/uploads/2020/01/1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Mega-Sena sorteia neste sábado prêmio de R$ 10 milhões</p></a></li><li><a href="http://www.folhadotocantins.com.br/ministerio-da-agricultura-interdita-cervejaria-em-minas-gerais/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.folhadotocantins.com.br/wp-content/uploads/2020/01/777-61-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://www.folhadotocantins.com.br/wp-content/uploads/2020/01/777-61-400x240.jpg 400w, http://www.folhadotocantins.com.br/wp-content/uploads/2020/01/777-61-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ministério da Agricultura interdita cervejaria em Minas Gerais</p></a></li><li><a href="http://www.folhadotocantins.com.br/contestada-no-supremo-lei-de-abuso-de-autoridade-entra-em-vigor-2/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.folhadotocantins.com.br/wp-content/uploads/2020/01/777-60-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://www.folhadotocantins.com.br/wp-content/uploads/2020/01/777-60-400x240.jpg 400w, http://www.folhadotocantins.com.br/wp-content/uploads/2020/01/777-60-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Contestada no Supremo, Lei de Abuso de Autoridade entra em vigor</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="http://www.folhadotocantins.com.br/politica/">Política</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="http://www.folhadotocantins.com.br/psdb-to-defende-a-realizacao-de-previas-para-definir-candidato-a-prefeitura-de-palmas/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.folhadotocantins.com.br/wp-content/uploads/2020/01/777-65-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://www.folhadotocantins.com.br/wp-content/uploads/2020/01/777-65-400x240.jpg 400w, http://www.folhadotocantins.com.br/wp-content/uploads/2020/01/777-65-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>PSDB-TO defende a realização de prévias para definir candidato à prefeitura de Palmas</p></a></li><li><a href="http://www.folhadotocantins.com.br/governo-e-caixa-economica-assinam-contrato-para-pavimentacao-asfaltica-do-centro-agrotecnologico-de-palmas/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.folhadotocantins.com.br/wp-content/uploads/2020/01/1-7-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://www.folhadotocantins.com.br/wp-content/uploads/2020/01/1-7-400x240.jpg 400w, http://www.folhadotocantins.com.br/wp-content/uploads/2020/01/1-7-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Governo e Caixa Econômica assinam contrato para pavimentação asfáltica do Centro Agrotecnológico de Palmas</p></a></li><li><a href="http://www.folhadotocantins.com.br/governo-do-estado-tem-resultados-positivos-em-solucoes-de-tecnologia-da-informacao-em-2019/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.folhadotocantins.com.br/wp-content/uploads/2020/01/1-6-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://www.folhadotocantins.com.br/wp-content/uploads/2020/01/1-6-400x240.jpg 400w, http://www.folhadotocantins.com.br/wp-content/uploads/2020/01/1-6-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Governo do Estado tem resultados positivos em soluções de Tecnologia da Informação em 2019</p></a></li><li><a href="http://www.folhadotocantins.com.br/governador-carlesse-apresenta-ao-banco-do-brasil-proposta-para-pavimentacao-de-rodovia-do-jalapao-2/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.folhadotocantins.com.br/wp-content/uploads/2020/01/1-5-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://www.folhadotocantins.com.br/wp-content/uploads/2020/01/1-5-400x240.jpg 400w, http://www.folhadotocantins.com.br/wp-content/uploads/2020/01/1-5-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Governador Carlesse apresenta ao Banco do Brasil proposta para pavimentação de rodovia do Jalapão</p></a></li><li><a href="http://www.folhadotocantins.com.br/reuniao-de-analise-da-estrategia-avalia-indicadores-e-debate-metas-da-justica-eleitoral-para-2020/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.folhadotocantins.com.br/wp-content/uploads/2020/01/777-55-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://www.folhadotocantins.com.br/wp-content/uploads/2020/01/777-55-400x240.jpg 400w, http://www.folhadotocantins.com.br/wp-content/uploads/2020/01/777-55-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Reunião de Análise da Estratégia avalia indicadores e debate metas da Justiça Eleitoral para 2020</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="http://www.folhadotocantins.com.br/curtas/">Curtas</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="http://www.folhadotocantins.com.br/o-pros-tocantins-agora-tem-um-novo-presidente/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.folhadotocantins.com.br/wp-content/uploads/2019/01/politica-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://www.folhadotocantins.com.br/wp-content/uploads/2019/01/politica-400x240.jpg 400w, http://www.folhadotocantins.com.br/wp-content/uploads/2019/01/politica-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>O PROS Tocantins agora têm um novo presidente</p></a></li><li><a href="http://www.folhadotocantins.com.br/nota-deputada-federal-dulce-miranda-sobre-apoio-ao-governo-do-tocantins/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.folhadotocantins.com.br/wp-content/uploads/2018/09/nota-deputada-federal-dulce-miranda-sobre-apoio-ao-governo-do-tocantins-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Nota Deputada Federal Dulce Miranda sobre apoio ao Governo do Tocantins" srcset="http://www.folhadotocantins.com.br/wp-content/uploads/2018/09/nota-deputada-federal-dulce-miranda-sobre-apoio-ao-governo-do-tocantins-400x240.jpg 400w, http://www.folhadotocantins.com.br/wp-content/uploads/2018/09/nota-deputada-federal-dulce-miranda-sobre-apoio-ao-governo-do-tocantins-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Nota Deputada Federal Dulce Miranda sobre apoio ao  Governo do Tocantins</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="http://www.folhadotocantins.com.br/blog-ft/">Contexto Gospel</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="http://www.folhadotocantins.com.br/mega-sena-acumula-e-proximo-concurso-deve-pagar-r-10-milhoes/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.folhadotocantins.com.br/wp-content/uploads/2020/01/777-42-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://www.folhadotocantins.com.br/wp-content/uploads/2020/01/777-42-400x240.jpg 400w, http://www.folhadotocantins.com.br/wp-content/uploads/2020/01/777-42-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Mega-Sena acumula e próximo concurso deve pagar R$ 10 milhões</p></a></li><li><a href="http://www.folhadotocantins.com.br/ministerio-sarando-a-terra-ferida-estara-no-comag-2019-confira-o-perfil-da-banda/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.folhadotocantins.com.br/wp-content/uploads/2019/01/untitled-1-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://www.folhadotocantins.com.br/wp-content/uploads/2019/01/untitled-1-3-400x240.jpg 400w, http://www.folhadotocantins.com.br/wp-content/uploads/2019/01/untitled-1-3-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ministério Sarando a Terra Ferida estará no COMAG 2019; Confira o perfil da banda</p></a></li><li><a href="http://www.folhadotocantins.com.br/bolsonaro-tem-que-ser-macho-diz-malafaia-sobre-ameacas-arabes-contra-embaixada-em-jerusalem/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.folhadotocantins.com.br/wp-content/uploads/2019/01/01-20-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://www.folhadotocantins.com.br/wp-content/uploads/2019/01/01-20-400x240.jpg 400w, http://www.folhadotocantins.com.br/wp-content/uploads/2019/01/01-20-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>“Bolsonaro tem que ser macho”, diz Malafaia sobre ameaças árabes contra embaixada em Jerusalém</p></a></li><li><a href="http://www.folhadotocantins.com.br/igreja-batista-ebenezer-de-gurupi-um-breve-historico/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.folhadotocantins.com.br/wp-content/uploads/2019/01/01-13-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://www.folhadotocantins.com.br/wp-content/uploads/2019/01/01-13-400x240.jpg 400w, http://www.folhadotocantins.com.br/wp-content/uploads/2019/01/01-13-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Igreja Batista Ebenézer de Gurupi: um breve histórico</p></a></li><li><a href="http://www.folhadotocantins.com.br/nada-a-perder-historia-do-bispo-macedo-so-perde-para-vingadores/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.folhadotocantins.com.br/wp-content/uploads/2019/01/01-19-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://www.folhadotocantins.com.br/wp-content/uploads/2019/01/01-19-400x240.jpg 400w, http://www.folhadotocantins.com.br/wp-content/uploads/2019/01/01-19-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>‘Nada a Perder’: história do bispo Macedo só perde para ‘Vingadores’</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="http://www.folhadotocantins.com.br/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283"><a href="http://www.folhadotocantins.com.br/videos/">Cinema</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">
				<center><div class="g g-3"><div class="g-single a-6"><script src="https://publicidade.to.gov.br/pub.js" type="text/javascript"></script></div></div></center><br><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.folhadotocantins.com.br/prefeitura-de-porto-nacional-lanca-carnafolia-hoje-17/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																	<header id="mvp-post-head" class="left relative">
										<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://www.folhadotocantins.com.br/cidades/"><span class="mvp-post-cat left">Cidades</span></a></h3>
										<h1 class="mvp-post-title left entry-title" itemprop="headline">Prefeitura de Porto Nacional lança CarnaFolia hoje, 17</h1>
																															<div class="mvp-author-info-wrap left relative">
												<div class="mvp-author-info-thumb left relative">
													<img alt='' src="https://0.gravatar.com/avatar/cc286a23afa12a894f6d034d1c494d70?s=46&#038;d=mm&#038;r=g" srcset='http://0.gravatar.com/avatar/cc286a23afa12a894f6d034d1c494d70?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />												</div><!--mvp-author-info-thumb-->
												<div class="mvp-author-info-text left relative">
													<div class="mvp-author-info-date left relative">
														<p>Publicados</p> <span class="mvp-post-date">10 horas atrás</span> <p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-01-17">17 de janeiro de 2020</time></span>
														<meta itemprop="dateModified" content="2020-01-17"/>
													</div><!--mvp-author-info-date-->
													<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
														<p>De</p> <span class="author-name vcard fn author" itemprop="name"><a href="http://www.folhadotocantins.com.br/author/folhadotocantins/" title="Posts de Folha do Tocantins" rel="author">Folha do Tocantins</a></span> 													</div><!--mvp-author-info-name-->
												</div><!--mvp-author-info-text-->
											</div><!--mvp-author-info-wrap-->
																			</header>
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="900" height="600" src="http://www.folhadotocantins.com.br/wp-content/uploads/2020/01/untitled-1.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://www.folhadotocantins.com.br/wp-content/uploads/2020/01/untitled-1.jpg 900w, http://www.folhadotocantins.com.br/wp-content/uploads/2020/01/untitled-1-300x200.jpg 300w, http://www.folhadotocantins.com.br/wp-content/uploads/2020/01/untitled-1-768x512.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" />																								<meta itemprop="url" content="http://www.folhadotocantins.com.br/wp-content/uploads/2020/01/untitled-1-900x600.jpg">
												<meta itemprop="width" content="900">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																							<span class="mvp-feat-caption">Rainha do Carnaval 2019</span>
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																									<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="http://www.folhadotocantins.com.br/prefeitura-de-porto-nacional-lanca-carnafolia-hoje-17/?utm_source=rss&utm_medium=rss&utm_campaign=prefeitura-de-porto-nacional-lanca-carnafolia-hoje-17"><div class='the_champ_sharing_title' style="font-weight:bold" ></div><ul  class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://api.whatsapp.com/send?text=Prefeitura%20de%20Porto%20Nacional%20lan%C3%A7a%20CarnaFolia%20hoje%2C%2017 http%3A%2F%2Fwww.folhadotocantins.com.br%2Fprefeitura-de-porto-nacional-lanca-carnafolia-hoje-17%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dprefeitura-de-porto-nacional-lanca-carnafolia-hoje-17"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.folhadotocantins.com.br%2Fprefeitura-de-porto-nacional-lanca-carnafolia-hoje-17%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dprefeitura-de-porto-nacional-lanca-carnafolia-hoje-17")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Facebook Messenger" Title="Facebook Messenger" class="theChampSharing theChampFacebookMessengerBackground" onclick='theChampPopup("https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=http%3A%2F%2Fwww.folhadotocantins.com.br%2Fprefeitura-de-porto-nacional-lanca-carnafolia-hoje-17%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dprefeitura-de-porto-nacional-lanca-carnafolia-hoje-17&redirect_uri=http%3A%2F%2Fwww.folhadotocantins.com.br%2Fprefeitura-de-porto-nacional-lanca-carnafolia-hoje-17%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dprefeitura-de-porto-nacional-lanca-carnafolia-hoje-17")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookMessengerSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Prefeitura%20de%20Porto%20Nacional%20lan%C3%A7a%20CarnaFolia%20hoje%2C%2017&url=http%3A%2F%2Fwww.folhadotocantins.com.br%2Fprefeitura-de-porto-nacional-lanca-carnafolia-hoje-17%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dprefeitura-de-porto-nacional-lanca-carnafolia-hoje-17")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Copy Link" Title="Copy Link" class="theChampSharing theChampCopyLinkBackground"><ss style="display:block;" class="theChampSharingSvg theChampCopyLinkSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'http://www.folhadotocantins.com.br/prefeitura-de-porto-nacional-lanca-carnafolia-hoje-17/?utm_source=rss&utm_medium=rss&utm_campaign=prefeitura-de-porto-nacional-lanca-carnafolia-hoje-17', 'Prefeitura%20de%20Porto%20Nacional%20lan%C3%A7a%20CarnaFolia%20hoje%2C%2017', '')" ><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div><!-- Either there are no banners, they are disabled or none qualified for this location! --><p><span style="color: #ffffff;">&#8230;</span></p>
<p>Remontando a Antiguidade, o carnaval é a festa mais celebrada do Brasil. Respeitando e dando continuidade a esse elemento da cultura nacional, a Prefeitura Municipal de Porto Nacional lança o ‘CarnaFolia’ – Um Carnaval de Paz e Alegria 2020, nesta sexta-feira, 17, às 20 horas, no Gastro Bar e Pizzaria Du Pará, localizado na Avenida Padre Luso, s/nº, no Centro da cidade.</p>
<p>O prefeito Joaquim Maia anunciará as atrações nacionais e regionais, desfiles, carnaval de rua, a escolha do Rei Momo e da Rainha do Carnaval, e muitas outras novidades que farão parte da festa, prometendo ser a maior do Tocantins. A organização é da Secretaria Municipal da Cultura e do Turismo (Secult).</p>
<div style="width: 710px" class="wp-caption aligncenter"><img src="https://ci4.googleusercontent.com/proxy/9-yEIZTQjldJcMq5Qw87ah_wtGnu8Lt2OpkcP63uo3-X8RpJSidq9fhX_wpv8Hx1oixXWGprvI_hL4KqDneY1XrmQY_beImcb_bIvvPSDKyF_Ila4ZnHaA=s0-d-e1-ft#http://www.portonacional.to.gov.br/images/DSC_0901000000000000000.jpg" alt="" width="700" height="464" /><p class="wp-caption-text">Novidades no palco do CarnaFolia 2020</p></div>
<p>A expectativa de público para as cinco noites de Carnaval, é de 50 mil pessoas. Todo ano, a atual gestão municipal reserva uma programação cada vez melhor pra quem visita Porto Nacional.</p>
<p>Para o secretário municipal da Cultura e do Turismo, Arnaldo Bahia, o Carnaval vai refletir o momento extremamente positivo pelo qual passa a ‘capital da cultura’. “Porto Nacional vive um momento ímpar em todos os âmbitos, inclusive no Turismo, o que tem atraído pessoas de várias localidades para conhecer o que a cidade tem de melhor”, disse o Secretário.</p>
<p>Na oportunidade, alguns artistas regionais que participarão do carnaval, estarão marcando presença e animando o grande lançamento.</p>
<div class="g g-2"><div class="g-dyn a-2 c-1"><center><a title="Mobi Cine" href="https://www.grupomobicine.com.br/" target="_blank" rel="noopener"><img src="http://www.folhadotocantins.com.br/wp-content/uploads/2020/01/frozen-destaque.jpg" /></a></center></div><div class="g-dyn a-1 c-2"><center><a title="Mobi Cine" href="https://www.grupomobicine.com.br/" target="_blank" rel="noopener"><img src="http://www.folhadotocantins.com.br/wp-content/uploads/2020/01/1414.jpg" /></a></center></div></div><div class='the_champ_sharing_container the_champ_vertical_sharing the_champ_hide_sharing the_champ_bottom_sharing' style='width:44px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' super-socializer-data-href="http://www.folhadotocantins.com.br/prefeitura-de-porto-nacional-lanca-carnafolia-hoje-17/?utm_source=rss&utm_medium=rss&utm_campaign=prefeitura-de-porto-nacional-lanca-carnafolia-hoje-17"><ul  class="the_champ_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.folhadotocantins.com.br%2Fprefeitura-de-porto-nacional-lanca-carnafolia-hoje-17%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dprefeitura-de-porto-nacional-lanca-carnafolia-hoje-17")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://api.whatsapp.com/send?text=Prefeitura%20de%20Porto%20Nacional%20lan%C3%A7a%20CarnaFolia%20hoje%2C%2017 http%3A%2F%2Fwww.folhadotocantins.com.br%2Fprefeitura-de-porto-nacional-lanca-carnafolia-hoje-17%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dprefeitura-de-porto-nacional-lanca-carnafolia-hoje-17"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Prefeitura%20de%20Porto%20Nacional%20lan%C3%A7a%20CarnaFolia%20hoje%2C%2017&url=http%3A%2F%2Fwww.folhadotocantins.com.br%2Fprefeitura-de-porto-nacional-lanca-carnafolia-hoje-17%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dprefeitura-de-porto-nacional-lanca-carnafolia-hoje-17")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li></ul><div style="clear:both"></div></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Tópicos Relacionados:</span><span itemprop="keywords"></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="http://www.folhadotocantins.com.br/wp-content/uploads/2018/08/logofolhadotocantins.png"/>
																	<meta itemprop="url" content="http://www.folhadotocantins.com.br/wp-content/uploads/2018/08/logofolhadotocantins.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Folha do Tocantins">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Continue Lendo</span>
														</div><!--mvp-cont-read-but-wrap-->
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Veja Também</span>
															</h4>
																													</div><!--mvp-related-posts-->
																																																																						<div id="mvp-comments-button" class="left relative mvp-com-click">
																<span class="mvp-comment-but-text">Clique para comentar</span>
															</div><!--mvp-comments-button-->
															<div id="comments">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Deixe um Comentário</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/prefeitura-de-porto-nacional-lanca-carnafolia-hoje-17/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=prefeitura-de-porto-nacional-lanca-carnafolia-hoje-17#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="http://www.folhadotocantins.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">E-mail</label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='24185' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="26c8426b6c" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="52"/></p>			</form>
			</div><!-- #respond -->
	
</div><!--comments-->																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://www.folhadotocantins.com.br/cidades/"><span class="mvp-post-cat left">Cidades</span></a></h3>
												<h1 class="mvp-post-title left">Prefeitura de Porto Nacional faz um chamamento para a imunização de crianças com a vacina Pentavalente</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src="https://0.gravatar.com/avatar/cc286a23afa12a894f6d034d1c494d70?s=46&#038;d=mm&#038;r=g" srcset='http://0.gravatar.com/avatar/cc286a23afa12a894f6d034d1c494d70?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicados</p> <span class="mvp-post-date">2 dias atrás</span> <p>em</p> <span class="mvp-post-date">15 de janeiro de 2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>De</p> <span class="author-name"><a href="http://www.folhadotocantins.com.br/author/folhadotocantins/" title="Posts de Folha do Tocantins" rel="author">Folha do Tocantins</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="900" height="600" src="http://www.folhadotocantins.com.br/wp-content/uploads/2020/01/777-66.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://www.folhadotocantins.com.br/wp-content/uploads/2020/01/777-66.jpg 900w, http://www.folhadotocantins.com.br/wp-content/uploads/2020/01/777-66-300x200.jpg 300w, http://www.folhadotocantins.com.br/wp-content/uploads/2020/01/777-66-768x512.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="http://www.folhadotocantins.com.br/prefeitura-de-porto-nacional-lanca-carnafolia-hoje-17/?utm_source=rss&utm_medium=rss&utm_campaign=prefeitura-de-porto-nacional-lanca-carnafolia-hoje-17"><div class='the_champ_sharing_title' style="font-weight:bold" ></div><ul  class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://api.whatsapp.com/send?text=Prefeitura%20de%20Porto%20Nacional%20faz%20um%20chamamento%20para%20a%20imuniza%C3%A7%C3%A3o%20de%20crian%C3%A7as%20com%20a%20vacina%20Pentavalente http%3A%2F%2Fwww.folhadotocantins.com.br%2Fprefeitura-de-porto-nacional-lanca-carnafolia-hoje-17%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dprefeitura-de-porto-nacional-lanca-carnafolia-hoje-17"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.folhadotocantins.com.br%2Fprefeitura-de-porto-nacional-lanca-carnafolia-hoje-17%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dprefeitura-de-porto-nacional-lanca-carnafolia-hoje-17")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Facebook Messenger" Title="Facebook Messenger" class="theChampSharing theChampFacebookMessengerBackground" onclick='theChampPopup("https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=http%3A%2F%2Fwww.folhadotocantins.com.br%2Fprefeitura-de-porto-nacional-lanca-carnafolia-hoje-17%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dprefeitura-de-porto-nacional-lanca-carnafolia-hoje-17&redirect_uri=http%3A%2F%2Fwww.folhadotocantins.com.br%2Fprefeitura-de-porto-nacional-lanca-carnafolia-hoje-17%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dprefeitura-de-porto-nacional-lanca-carnafolia-hoje-17")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookMessengerSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Prefeitura%20de%20Porto%20Nacional%20faz%20um%20chamamento%20para%20a%20imuniza%C3%A7%C3%A3o%20de%20crian%C3%A7as%20com%20a%20vacina%20Pentavalente&url=http%3A%2F%2Fwww.folhadotocantins.com.br%2Fprefeitura-de-porto-nacional-lanca-carnafolia-hoje-17%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dprefeitura-de-porto-nacional-lanca-carnafolia-hoje-17")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Copy Link" Title="Copy Link" class="theChampSharing theChampCopyLinkBackground"><ss style="display:block;" class="theChampSharingSvg theChampCopyLinkSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'http://www.folhadotocantins.com.br/prefeitura-de-porto-nacional-lanca-carnafolia-hoje-17/?utm_source=rss&utm_medium=rss&utm_campaign=prefeitura-de-porto-nacional-lanca-carnafolia-hoje-17', 'Prefeitura%20de%20Porto%20Nacional%20faz%20um%20chamamento%20para%20a%20imuniza%C3%A7%C3%A3o%20de%20crian%C3%A7as%20com%20a%20vacina%20Pentavalente', '')" ><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div><!-- Either there are no banners, they are disabled or none qualified for this location! --><p>A Secretaria Municipal da Saúde de Porto Nacional informa que a vacina Pentavalente estará disponível para imunização das crianças de 2, 4 e 6 meses de vida, em todas as Unidades Básicas de Saúde (UBSs) do Município, a partir de amanhã, quarta-feira, 15, das 8 às 17 horas. Foram disponibilizadas 450 doses. As vacinas também estarão acessíveis nas unidades de saúde dos Distritos de Luzimangues, Nova Pinheirópolis (todas as quintas-feiras &#8211; dia fixo de vacinação) e Escola Brasil (duas quintas-feiras por mês &#8211; dias fixos de vacinação).</p>
<p>A distribuição das vacinas nos Municípios é de competência das Secretarias de Saúde dos Estados. Os pais que por ventura não conseguiram vacinar seus filhos devem procurar as salas de vacinação e já imunizarem suas crianças o quanto antes.</p>
<p>A vacinação é um direito previsto no Estatuto da Criança e do Adolescente (ECA) e que a falta de proteção contra doenças põe a vida das crianças em risco. Nesses casos, os pais podem ser multados e até perder a guarda das crianças.</p>
<p>A Pentavalente é a combinação de cinco vacinas individuais em uma, visando a proteção das pessoas contra múltiplas doenças ao mesmo tempo. A vacina garante a proteção contra a Difteria, Tétano, Coqueluche, Hepatite B e também contra a bactéria Haemophilus Influenza tipo B, responsável por infecções no nariz, meninge e na garganta.<br />
A vacina Pentavalente pode causar reações?<br />
Sim, pode provocar reações geralmente entre as primeiras 48 e 72 horas após a aplicação. Na maioria das vezes são reações leves (febre, irritabilidade e dores locais), que passam rápido e não deixam sequelas.</p>
<p>Vacinas em doses reduzidas &#8211; entenda o caso</p>
<p>Em dezembro do ano passado a Secretaria Municipal da Saúde de Porto Nacional informou, através de nota, que a quatindade de doses de algumas vacinas estavam reduzidas, dentre elas a Pentavalente, insuficiente para atender a demanda da população. As UBSs enfrentaram dificuldades com a ausência de soros e imunobiológicos, ficando a comunidade sem a cobertura vacinal.</p>
<p>Tudo isso foi justificado, porque o Ministério da Saúde (MS) comunicou que não foi possível realizar o envio, pois a carga de vacinas que chegou ao Brasil, à época, estava aguardando parecer da OPAS &#8211; Organização Pan-Americana da Saúde, para posterior liberação da Anvisa &#8211; Agência Nacional de Vigilância Sanitária. A última remessa enviada pelo Ministério tinha sido em outubro, onde foram destinadas seis mil doses para o Tocantins.</p>
<p>A remessa da vacina Pentavalente, adquirida por intermédio da OPAS, foi reprovada em testes de qualidade feitos pelo Instituto Nacional de Controle de Qualidade em Saúde (INCQS) e análise do Ministério da Saúde. Por este motivo, as compras com o antigo fornecedor, a indiana Biologicals E. Limited, foram interrompidas pela Organização Mundial da Saúde (OMS), que pré-qualifica os laboratórios.</p>
<p>O MS informou que solicitou a reposição do fornecimento da vacina à OPAS, mas, na ocasião, não havia disponibilidade imediata da Pentavalente no mundo, já que não é fabricada no Brasil. Uma nova aquisição de 6,6 milhões de doses foi feita, e as vacinas começaram a chegar, de forma escalonada, no Brasil.</p>
<p>Reconhecimento</p>
<p>Recentemente a Prefeitura de Porto Nacional, através da Secretaria Municipal da Saúde, foi &#8216;reconhecida&#8217; pela Secretaria Estadual de Saúde, por ter superado a meta de vacinação em 98,53%, estabelecida pelo Governo Federal para o Tocantins, na campanha de vacinação contra o Sarampo. O cumprimento da meta da campanha só reforça o compromisso da atual gestão municipal em proteger a saúde da população.</p>
<div class="g g-2"><div class="g-dyn a-1 c-1"><center><a title="Mobi Cine" href="https://www.grupomobicine.com.br/" target="_blank" rel="noopener"><img src="http://www.folhadotocantins.com.br/wp-content/uploads/2020/01/1414.jpg" /></a></center></div><div class="g-dyn a-2 c-2"><center><a title="Mobi Cine" href="https://www.grupomobicine.com.br/" target="_blank" rel="noopener"><img src="http://www.folhadotocantins.com.br/wp-content/uploads/2020/01/frozen-destaque.jpg" /></a></center></div></div><div class='the_champ_sharing_container the_champ_vertical_sharing the_champ_hide_sharing the_champ_bottom_sharing' style='width:44px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' super-socializer-data-href="http://www.folhadotocantins.com.br/prefeitura-de-porto-nacional-lanca-carnafolia-hoje-17/?utm_source=rss&utm_medium=rss&utm_campaign=prefeitura-de-porto-nacional-lanca-carnafolia-hoje-17"><ul  class="the_champ_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.folhadotocantins.com.br%2Fprefeitura-de-porto-nacional-lanca-carnafolia-hoje-17%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dprefeitura-de-porto-nacional-lanca-carnafolia-hoje-17")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://api.whatsapp.com/send?text=Prefeitura%20de%20Porto%20Nacional%20faz%20um%20chamamento%20para%20a%20imuniza%C3%A7%C3%A3o%20de%20crian%C3%A7as%20com%20a%20vacina%20Pentavalente http%3A%2F%2Fwww.folhadotocantins.com.br%2Fprefeitura-de-porto-nacional-lanca-carnafolia-hoje-17%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dprefeitura-de-porto-nacional-lanca-carnafolia-hoje-17"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Prefeitura%20de%20Porto%20Nacional%20faz%20um%20chamamento%20para%20a%20imuniza%C3%A7%C3%A3o%20de%20crian%C3%A7as%20com%20a%20vacina%20Pentavalente&url=http%3A%2F%2Fwww.folhadotocantins.com.br%2Fprefeitura-de-porto-nacional-lanca-carnafolia-hoje-17%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dprefeitura-de-porto-nacional-lanca-carnafolia-hoje-17")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li></ul><div style="clear:both"></div></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="http://www.folhadotocantins.com.br/prefeitura-de-porto-nacional-faz-um-chamamento-para-a-imunizacao-de-criancas-com-a-vacina-pentavalente/" rel="bookmark"><span class="mvp-post-add-link-but">Continue Lendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://www.folhadotocantins.com.br/cidades/"><span class="mvp-post-cat left">Cidades</span></a></h3>
												<h1 class="mvp-post-title left">Prefeito Joaquim Maia empossa novos gestores educacionais do Município</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src="https://0.gravatar.com/avatar/cc286a23afa12a894f6d034d1c494d70?s=46&#038;d=mm&#038;r=g" srcset='http://0.gravatar.com/avatar/cc286a23afa12a894f6d034d1c494d70?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicados</p> <span class="mvp-post-date">2 dias atrás</span> <p>em</p> <span class="mvp-post-date">15 de janeiro de 2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>De</p> <span class="author-name"><a href="http://www.folhadotocantins.com.br/author/folhadotocantins/" title="Posts de Folha do Tocantins" rel="author">Folha do Tocantins</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="900" height="600" src="http://www.folhadotocantins.com.br/wp-content/uploads/2020/01/777-64.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://www.folhadotocantins.com.br/wp-content/uploads/2020/01/777-64.jpg 900w, http://www.folhadotocantins.com.br/wp-content/uploads/2020/01/777-64-300x200.jpg 300w, http://www.folhadotocantins.com.br/wp-content/uploads/2020/01/777-64-768x512.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="http://www.folhadotocantins.com.br/prefeitura-de-porto-nacional-lanca-carnafolia-hoje-17/?utm_source=rss&utm_medium=rss&utm_campaign=prefeitura-de-porto-nacional-lanca-carnafolia-hoje-17"><div class='the_champ_sharing_title' style="font-weight:bold" ></div><ul  class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://api.whatsapp.com/send?text=Prefeito%20Joaquim%20Maia%20empossa%20novos%20gestores%20educacionais%20do%20Munic%C3%ADpio http%3A%2F%2Fwww.folhadotocantins.com.br%2Fprefeitura-de-porto-nacional-lanca-carnafolia-hoje-17%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dprefeitura-de-porto-nacional-lanca-carnafolia-hoje-17"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.folhadotocantins.com.br%2Fprefeitura-de-porto-nacional-lanca-carnafolia-hoje-17%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dprefeitura-de-porto-nacional-lanca-carnafolia-hoje-17")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Facebook Messenger" Title="Facebook Messenger" class="theChampSharing theChampFacebookMessengerBackground" onclick='theChampPopup("https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=http%3A%2F%2Fwww.folhadotocantins.com.br%2Fprefeitura-de-porto-nacional-lanca-carnafolia-hoje-17%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dprefeitura-de-porto-nacional-lanca-carnafolia-hoje-17&redirect_uri=http%3A%2F%2Fwww.folhadotocantins.com.br%2Fprefeitura-de-porto-nacional-lanca-carnafolia-hoje-17%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dprefeitura-de-porto-nacional-lanca-carnafolia-hoje-17")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookMessengerSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Prefeito%20Joaquim%20Maia%20empossa%20novos%20gestores%20educacionais%20do%20Munic%C3%ADpio&url=http%3A%2F%2Fwww.folhadotocantins.com.br%2Fprefeitura-de-porto-nacional-lanca-carnafolia-hoje-17%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dprefeitura-de-porto-nacional-lanca-carnafolia-hoje-17")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Copy Link" Title="Copy Link" class="theChampSharing theChampCopyLinkBackground"><ss style="display:block;" class="theChampSharingSvg theChampCopyLinkSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'http://www.folhadotocantins.com.br/prefeitura-de-porto-nacional-lanca-carnafolia-hoje-17/?utm_source=rss&utm_medium=rss&utm_campaign=prefeitura-de-porto-nacional-lanca-carnafolia-hoje-17', 'Prefeito%20Joaquim%20Maia%20empossa%20novos%20gestores%20educacionais%20do%20Munic%C3%ADpio', '')" ><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div><!-- Either there are no banners, they are disabled or none qualified for this location! --><p>“Acredito que teremos um grande ano”. Com essas palavras o prefeito de Porto Nacional, Joaquim Maia, empossou 29 gestores educacionais da rede municipal de ensino, para o biênio 2020/2021. O vice-prefeito Ronivon Maciel e a secretária municipal da Educação, Shyrleide Maia prestigiaram o momento e desejaram boas-vindas e sucesso aos profissionais. A solenidade aconteceu na manhã desta terça-feira, 14, na sala de reuniões do gabinete do prefeito. Os novos gestores estão nas escolas desde o dia 02 de janeiro, preparando o ano letivo.</p>
<p>Na posse, os gestores eleitos assinaram um Termo de Compromisso e Responsabilidade de Gestão. Eles passarão por avaliação anual feita pela Secretaria Municipal da Educação e a comunidade escolar.</p>
<p>“No próximo dia 27 já inicia o ano letivo em nossas escolas. Começamos muito bem, empossando grandes profissionais da educação. Eles foram eleitos através de processo seletivo e com grande participação da comunidade, dentro do que prescreve o Plano de Educação do Município. Estamos satisfeitos em empossar esses educadores, e a eles todo o nosso entendimento e compreensão do desafio que os espera. Temos realizado um trabalho de educação diferente, com fortalecimento e crescimento, para que tenhamos crianças mais bem preparadas para serem bons cidadãos”, destacou o prefeito de Porto Nacional, Joaquim Maia.</p>
<p>O vice-prefeito Ronivon Maciel parabenizou os gestores empossados pelas conquistas e disse que uma verdadeira educação só se constrói com o diálogo, o que oportuniza caminhos mais acertados.</p>
<p>A primeira-dama, Aline Maia; a superintendente Educacional da Secretaria Municipal da Educação, Deusina Ribeiro; a diretora Pedagógica, Gisele Cristine; e os vereadores Jefferson Lopes e Argemiro Filho prestigiaram as posses.</p>
<p>Legislação</p>
<p>Instituída pela Lei Municipal 1.928, de 28 de março de 2008, a eleição para a escolha de Gestores e Supervisores das escolas municipais de Porto Nacional aconteceu no dia 16 de dezembro. O processo foi democrático, cumprindo a Lei do Plano de Cargos, Carreira e Remuneração dos Profissionais da Educação Básica do Município (PCCR).</p>
<p>Seleção e eleição</p>
<p>A escolha do profissional para exercer a função de Gestor de Unidade Escolar aconteceu de forma mista – seleção e eleição. Primeiro foi composta uma Comissão Municipal, conforme Portaria da Secretaria Municipal da Educação (Semed) nº 173, 04/10/2019, que organizou, acompanhou e avaliou a execução dos processos que subsidiaram as escolhas.</p>
<p>A comissão era composta por dez pessoas, sendo cinco, representantes da Secretaria Municipal da Educação e cinco, representantes do PCCR. A referida comissão acompanhou o passo-a-passo de todo o processo, começando pelas inscrições.</p>
<p>Os locais de provas (escolas, blocos e salas) e a homologação das inscrições, também foram avaliados e checados pela comissão.</p>
<p>Para a secretária municipal da Educação, Shyrleide Maia, a comissão instituída trabalhou bastante para que o processo acontecesse da melhor forma possível. “É Lei e cumprimos. Parabenizo a todos os servidores que tiveram a determinação e a coragem de participar do processo seletivo”, disse a Secretária de uma das pastas mais importantes da gestão municipal.</p>
<p>Seminário Municipal da Educação/Formação Continuada</p>
<p>No dia 20 de janeiro, na realização do Seminário Municipal da Educação (SME), a Secretaria Municipal da Educação promoverá formação em gestão escolar continuada, obrigatória aos gestores eleitos, com o propósito de fortalecer a Rede Pública Municipal de Ensino.</p>
<p>Investimentos</p>
<p>Com o intuito de construir um novo significado para a educação infantil, a Prefeitura de Porto Nacional está investindo alto na educação municipal. Novas escolas foram construídas, reformadas e ampliadas; livros didáticos de qualidade, adquiridos &#8211; um reforço bastante significativo no aprendizado e desenvolvimento intelectual dos alunos; Formação Continuada para os profissionais; aperfeiçoamento a descentralização da alimentação escolar, como forma de evitar o desperdício, facilitar o trabalho de manipulação dos alimentos e garantir o consumo seguro com a entrega de novos e modernos itens de cozinha &#8211; fogões, geladeiras, liquidificadores, bebedouros, armários, balanças; aquisição de novos veículos e computadores e muito mais.</p>
<div class="g g-2"><div class="g-dyn a-2 c-1"><center><a title="Mobi Cine" href="https://www.grupomobicine.com.br/" target="_blank" rel="noopener"><img src="http://www.folhadotocantins.com.br/wp-content/uploads/2020/01/frozen-destaque.jpg" /></a></center></div><div class="g-dyn a-1 c-2"><center><a title="Mobi Cine" href="https://www.grupomobicine.com.br/" target="_blank" rel="noopener"><img src="http://www.folhadotocantins.com.br/wp-content/uploads/2020/01/1414.jpg" /></a></center></div></div><div class='the_champ_sharing_container the_champ_vertical_sharing the_champ_hide_sharing the_champ_bottom_sharing' style='width:44px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' super-socializer-data-href="http://www.folhadotocantins.com.br/prefeitura-de-porto-nacional-lanca-carnafolia-hoje-17/?utm_source=rss&utm_medium=rss&utm_campaign=prefeitura-de-porto-nacional-lanca-carnafolia-hoje-17"><ul  class="the_champ_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.folhadotocantins.com.br%2Fprefeitura-de-porto-nacional-lanca-carnafolia-hoje-17%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dprefeitura-de-porto-nacional-lanca-carnafolia-hoje-17")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://api.whatsapp.com/send?text=Prefeito%20Joaquim%20Maia%20empossa%20novos%20gestores%20educacionais%20do%20Munic%C3%ADpio http%3A%2F%2Fwww.folhadotocantins.com.br%2Fprefeitura-de-porto-nacional-lanca-carnafolia-hoje-17%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dprefeitura-de-porto-nacional-lanca-carnafolia-hoje-17"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Prefeito%20Joaquim%20Maia%20empossa%20novos%20gestores%20educacionais%20do%20Munic%C3%ADpio&url=http%3A%2F%2Fwww.folhadotocantins.com.br%2Fprefeitura-de-porto-nacional-lanca-carnafolia-hoje-17%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dprefeitura-de-porto-nacional-lanca-carnafolia-hoje-17")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li></ul><div style="clear:both"></div></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="http://www.folhadotocantins.com.br/prefeito-joaquim-maia-empossa-novos-gestores-educacionais-do-municipio/" rel="bookmark"><span class="mvp-post-add-link-but">Continue Lendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://www.folhadotocantins.com.br/cidades/"><span class="mvp-post-cat left">Cidades</span></a></h3>
												<h1 class="mvp-post-title left">Prefeitura de Porto Nacional inicia a convocação dos aprovados no Concurso Público 2019</h1>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src="https://0.gravatar.com/avatar/cc286a23afa12a894f6d034d1c494d70?s=46&#038;d=mm&#038;r=g" srcset='http://0.gravatar.com/avatar/cc286a23afa12a894f6d034d1c494d70?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicados</p> <span class="mvp-post-date">2 dias atrás</span> <p>em</p> <span class="mvp-post-date">15 de janeiro de 2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>De</p> <span class="author-name"><a href="http://www.folhadotocantins.com.br/author/folhadotocantins/" title="Posts de Folha do Tocantins" rel="author">Folha do Tocantins</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="900" height="600" src="http://www.folhadotocantins.com.br/wp-content/uploads/2020/01/777-63.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://www.folhadotocantins.com.br/wp-content/uploads/2020/01/777-63.jpg 900w, http://www.folhadotocantins.com.br/wp-content/uploads/2020/01/777-63-300x200.jpg 300w, http://www.folhadotocantins.com.br/wp-content/uploads/2020/01/777-63-768x512.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="http://www.folhadotocantins.com.br/prefeitura-de-porto-nacional-lanca-carnafolia-hoje-17/?utm_source=rss&utm_medium=rss&utm_campaign=prefeitura-de-porto-nacional-lanca-carnafolia-hoje-17"><div class='the_champ_sharing_title' style="font-weight:bold" ></div><ul  class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://api.whatsapp.com/send?text=Prefeitura%20de%20Porto%20Nacional%20inicia%20a%20convoca%C3%A7%C3%A3o%20dos%20aprovados%20no%20Concurso%20P%C3%BAblico%202019 http%3A%2F%2Fwww.folhadotocantins.com.br%2Fprefeitura-de-porto-nacional-lanca-carnafolia-hoje-17%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dprefeitura-de-porto-nacional-lanca-carnafolia-hoje-17"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.folhadotocantins.com.br%2Fprefeitura-de-porto-nacional-lanca-carnafolia-hoje-17%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dprefeitura-de-porto-nacional-lanca-carnafolia-hoje-17")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Facebook Messenger" Title="Facebook Messenger" class="theChampSharing theChampFacebookMessengerBackground" onclick='theChampPopup("https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=http%3A%2F%2Fwww.folhadotocantins.com.br%2Fprefeitura-de-porto-nacional-lanca-carnafolia-hoje-17%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dprefeitura-de-porto-nacional-lanca-carnafolia-hoje-17&redirect_uri=http%3A%2F%2Fwww.folhadotocantins.com.br%2Fprefeitura-de-porto-nacional-lanca-carnafolia-hoje-17%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dprefeitura-de-porto-nacional-lanca-carnafolia-hoje-17")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookMessengerSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Prefeitura%20de%20Porto%20Nacional%20inicia%20a%20convoca%C3%A7%C3%A3o%20dos%20aprovados%20no%20Concurso%20P%C3%BAblico%202019&url=http%3A%2F%2Fwww.folhadotocantins.com.br%2Fprefeitura-de-porto-nacional-lanca-carnafolia-hoje-17%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dprefeitura-de-porto-nacional-lanca-carnafolia-hoje-17")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Copy Link" Title="Copy Link" class="theChampSharing theChampCopyLinkBackground"><ss style="display:block;" class="theChampSharingSvg theChampCopyLinkSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'http://www.folhadotocantins.com.br/prefeitura-de-porto-nacional-lanca-carnafolia-hoje-17/?utm_source=rss&utm_medium=rss&utm_campaign=prefeitura-de-porto-nacional-lanca-carnafolia-hoje-17', 'Prefeitura%20de%20Porto%20Nacional%20inicia%20a%20convoca%C3%A7%C3%A3o%20dos%20aprovados%20no%20Concurso%20P%C3%BAblico%202019', '')" ><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div><!-- Either there are no banners, they are disabled or none qualified for this location! --><p>Os aprovados no concurso público para provimento de vagas e formação do cadastro-reserva do Quadro de Pessoal Efetivo do município de Porto Nacional, já podem comemorar. É que a Prefeitura de Porto Nacional, através da Secretaria Municipal da Administração iniciou o processo de convocação dos primeiros aprovados no certame, que vão atuar na rede pública.</p>
<p>A Secretaria Municipal da Administração, capitaneada pelo secretário José Antônio de Macedo, informa que os convocados devem comparecer até o dia 14 de janeiro, no auditório do Centro de Convenções Vicente de Paula Oliveira – Comandante Vicentão, munidos da documentação exigida no edital, para o respectivo cargo. No local, está ocorrendo o plantão juntamente com o acompanhamento da Junta Médica da Secretaria Municipal da Saúde.</p>
<p>Posteriormente, de 15 a 17/01, o atendimento será no próprio departamento de Recursos Humanos (RH) da Prefeitura, na Avenida Murilo Braga, nº 1887, no centro da cidade.</p>
<p>“Com o plantão, buscamos facilitar para todos os concursados. Nesse sentido, conclamamos que não deixem para o último momento, porque estaremos de uma forma, precavendo transtornos no atendimento”, alertou o secretário da pasta, José Antônio.</p>
<p>Concurso Público</p>
<p>Lançado no ano passado, o concurso ofereceu 379 vagas, tendo nesse primeiro chamamento, 240 novos servidores para posse imediata. Os 139 restantes, serão nomeados conforme a disponibilidade e a necessidade da Prefeitura.</p>
<p>As provas foram realizadas pela Comissão Permanente de Seleção (Copese), da Universidade Federal do Tocantins (UFT). Órgão de enorme credibilidade no âmbito do estado do Tocantins.</p>
<p>Dentro da proposta da gestão municipal de valorizar servidores concursados e investir na ampliação dos serviços prestados à população, o prefeito Joaquim Maia comentou sobre a importância dos novos profissionais estarem adentrando Município, para compor um quadro qualificado de pessoal.</p>
<p>“Já iniciamos todo o processo dos novos concursados da Prefeitura de Porto Nacional. De início, em atividades mais direcionadas à educação e à saúde, mas, em todo o aspecto de continuidade desse concurso, as expectativas da gestão são as melhores possíveis, pois está possibilitando a condição de reforçar a estrutura de pessoal do Município, buscando então aqueles que estejam na missão de servidores públicos para bem atender nossa comunidade”, pontuou o prefeito Joaquim Maia.</p>
<p>Uma das convocadas nessa chamada é a já concursada em Farmácia, Poliana Braga Bueno. Ela contou da sua satisfação, e que é moradora do Distrito de Luzimangues.</p>
<p>“Passei para o cargo de farmacêutica. Meu sentimento hoje é de muita alegria e gratidão. É muito bom quando o prefeito e toda a sua equipe política tem a sensibilidade de entender que a gente se esforçou e estudou. Esse concurso é um modo de fazer com que as coisas sejam mais igualitárias, e eu acho isso muito bonito”, comemorou a jovem de Luzimangues.</p>
<p>Outra aprovada no certame que comemorou a convocação foi a Kelliane Soares dos Reis, de Natividade – TO. “Fui aprovada como professora 40 horas. Estou muito feliz e ansiosa para morar em Porto Nacional”, destacou a mais nova concursada do Município.</p>
<p>Posse</p>
<p>Marcada, conforme documento, para o dia 20 de janeiro de 2020, no auditório do anexo II da Prefeitura, às 10h.</p>
<div class="g g-2"><div class="g-dyn a-2 c-1"><center><a title="Mobi Cine" href="https://www.grupomobicine.com.br/" target="_blank" rel="noopener"><img src="http://www.folhadotocantins.com.br/wp-content/uploads/2020/01/frozen-destaque.jpg" /></a></center></div><div class="g-dyn a-1 c-2"><center><a title="Mobi Cine" href="https://www.grupomobicine.com.br/" target="_blank" rel="noopener"><img src="http://www.folhadotocantins.com.br/wp-content/uploads/2020/01/1414.jpg" /></a></center></div></div><div class='the_champ_sharing_container the_champ_vertical_sharing the_champ_hide_sharing the_champ_bottom_sharing' style='width:44px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' super-socializer-data-href="http://www.folhadotocantins.com.br/prefeitura-de-porto-nacional-lanca-carnafolia-hoje-17/?utm_source=rss&utm_medium=rss&utm_campaign=prefeitura-de-porto-nacional-lanca-carnafolia-hoje-17"><ul  class="the_champ_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.folhadotocantins.com.br%2Fprefeitura-de-porto-nacional-lanca-carnafolia-hoje-17%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dprefeitura-de-porto-nacional-lanca-carnafolia-hoje-17")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://api.whatsapp.com/send?text=Prefeitura%20de%20Porto%20Nacional%20inicia%20a%20convoca%C3%A7%C3%A3o%20dos%20aprovados%20no%20Concurso%20P%C3%BAblico%202019 http%3A%2F%2Fwww.folhadotocantins.com.br%2Fprefeitura-de-porto-nacional-lanca-carnafolia-hoje-17%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dprefeitura-de-porto-nacional-lanca-carnafolia-hoje-17"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Prefeitura%20de%20Porto%20Nacional%20inicia%20a%20convoca%C3%A7%C3%A3o%20dos%20aprovados%20no%20Concurso%20P%C3%BAblico%202019&url=http%3A%2F%2Fwww.folhadotocantins.com.br%2Fprefeitura-de-porto-nacional-lanca-carnafolia-hoje-17%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dprefeitura-de-porto-nacional-lanca-carnafolia-hoje-17")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li></ul><div style="clear:both"></div></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="http://www.folhadotocantins.com.br/prefeitura-de-porto-nacional-inicia-a-convocacao-dos-aprovados-no-concurso-publico-2019/" rel="bookmark"><span class="mvp-post-add-link-but">Continue Lendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="adrotate_widgets-10" class="mvp-side-widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></section><section id="adrotate_widgets-11" class="mvp-side-widget adrotate_widgets"><div class="a-single a-4"><center><a title="Publicidade" href="#"><img src="http://www.folhadotocantins.com.br/wp-content/uploads/2020/01/300x250.png" /></a></center></div></section><section id="adrotate_widgets-12" class="mvp-side-widget adrotate_widgets"><div class="a-single a-5"><center><a title="Publicidade" href="https://www.energisa.com.br/"><img src="http://www.folhadotocantins.com.br/wp-content/uploads/2019/10/energisa.gif" /></a></center></div></section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Notícias</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="http://www.folhadotocantins.com.br/"><img src="http://www.folhadotocantins.com.br/wp-content/uploads/2018/08/logofolhadotocantins.png" alt="Folha do Tocantins" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/folhadotocantins/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																																																																							</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-01-menu-principal-container"><ul id="menu-01-menu-principal-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a title="Página Inicial" href="/">Início</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54"><a href="http://www.folhadotocantins.com.br/geral/">Geral</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="http://www.folhadotocantins.com.br/saude/">Saúde</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="http://www.folhadotocantins.com.br/cultura/">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="http://www.folhadotocantins.com.br/esporte/">Esporte</a></li>
</ul>
</li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47"><a href="http://www.folhadotocantins.com.br/cidades/">Cidades</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="http://www.folhadotocantins.com.br/estado/">Estado</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="http://www.folhadotocantins.com.br/brasil/">Brasil</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="http://www.folhadotocantins.com.br/politica/">Política</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="http://www.folhadotocantins.com.br/curtas/">Curtas</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="http://www.folhadotocantins.com.br/blog-ft/">Contexto Gospel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="http://www.folhadotocantins.com.br/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283"><a href="http://www.folhadotocantins.com.br/videos/">Cinema</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2008 - 2019 Folha do Tocantins. Todos os direitos reservados.<br>É proibida a reprodução do conteúdo desta página em qualquer meio de comunicação, eletrônico ou impresso, sem autorização escrita.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-feat1-right-wrap,.mvp-post-soc-wrap,.mvp-flex-side-wrap"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":120,"additionalMarginBottom":20,"updateSidebarHeight":false,"minWidth":1004,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
			<div id="fb-root"></div>
	<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.folhadotocantins.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.folhadotocantins.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.folhadotocantins.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.folhadotocantins.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.folhadotocantins.com.br/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://www.folhadotocantins.com.br/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://www.folhadotocantins.com.br/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://www.folhadotocantins.com.br/wp-content/themes/zox-news/js/mvpcustom.js?ver=4.9.8'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://www.folhadotocantins.com.br/wp-content/themes/zox-news/js/scripts.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.folhadotocantins.com.br/wp-content/themes/zox-news/js/retina.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.folhadotocantins.com.br/wp-content/themes/zox-news/js/flexslider.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.folhadotocantins.com.br/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.folhadotocantins.com.br/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.folhadotocantins.com.br/wp-content/plugins/super-socializer/js/front/social_login/general.js?ver=7.12'></script>
<script type='text/javascript' src='http://www.folhadotocantins.com.br/wp-content/plugins/super-socializer/js/front/facebook/sdk.js?ver=7.12'></script>
<script type='text/javascript' src='http://www.folhadotocantins.com.br/wp-content/plugins/super-socializer/js/front/facebook/commenting.js?ver=7.12'></script>
<script type='text/javascript' src='http://www.folhadotocantins.com.br/wp-content/plugins/super-socializer/js/front/sharing/sharing.js?ver=7.12'></script>
<script type='text/javascript' src='http://www.folhadotocantins.com.br/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='http://www.folhadotocantins.com.br/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({ groupid: 2, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->

</body>
</html>