<!DOCTYPE html>
<html lang="pt-BR" prefix="og: http://ogp.me/ns#">
<head>
<meta charset="UTF-8" >
<meta name="viewport" id="viewport" content="width=device-width, initial-scale=1.0, maximum-scale=1.0, minimum-scale=1.0, user-scalable=no" />
<link rel="pingback" href="http://www.folhadotocantins.com.br/xmlrpc.php" />
<meta property="og:type" content="article" />
					<meta property="og:image" content="http://www.folhadotocantins.com.br/wp-content/uploads/2020/06/777-14-900x600.jpg" />
		<meta name="twitter:image" content="http://www.folhadotocantins.com.br/wp-content/uploads/2020/06/777-14-900x600.jpg" />
	<meta property="og:url" content="http://www.folhadotocantins.com.br/cras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito/" />
<meta property="og:title" content="CRAS da 407 Norte e Conselho Tutelar Norte recebem ação de descontaminação do 22º Batalhão do Exército" />
<meta property="og:description" content="A ação visa possibilitar mais segurança para os profissionais que trabalham nas unidades e o público em geral" />
<meta name="twitter:card" content="summary">
<meta name="twitter:url" content="http://www.folhadotocantins.com.br/cras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito/">
<meta name="twitter:title" content="CRAS da 407 Norte e Conselho Tutelar Norte recebem ação de descontaminação do 22º Batalhão do Exército">
<meta name="twitter:description" content="A ação visa possibilitar mais segurança para os profissionais que trabalham nas unidades e o público em geral">
<title>CRAS da 407 Norte e Conselho Tutelar Norte recebem ação de descontaminação do 22º Batalhão do Exército - Folha do Tocantins</title>
	<script type="text/javascript">function theChampLoadEvent(e){var t=window.onload;if(typeof window.onload!="function"){window.onload=e}else{window.onload=function(){t();e()}}}</script>
		<script type="text/javascript">var theChampDefaultLang = 'pt_BR', theChampCloseIconPath = 'http://www.folhadotocantins.com.br/wp-content/plugins/super-socializer/images/close.png';</script>
		<script> var theChampSiteUrl = 'http://www.folhadotocantins.com.br', theChampVerified = 0, theChampEmailPopup = 0; </script>
			<script> var theChampFBKey = '', theChampFBLang = 'pt_BR', theChampFbLikeMycred = 0, theChampSsga = 0, theChampCommentNotification = 0, theChampHeateorFcmRecentComments = 0, theChampFbIosLogin = 0; </script>
						<script type="text/javascript">var theChampFBCommentUrl = 'http://www.folhadotocantins.com.br/cras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito/'; var theChampFBCommentColor = 'light'; var theChampFBCommentNumPosts = ''; var theChampFBCommentWidth = '100%'; var theChampFBCommentOrderby = 'social'; var theChampCommentingTabs = "facebook,wordpress", theChampGpCommentsUrl = 'http://www.folhadotocantins.com.br/cras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito/', theChampDisqusShortname = '', theChampScEnabledTabs = 'fb,wordpress', theChampScLabel = 'Comentários', theChampScTabLabels = {"wordpress":"Coment\u00e1rios Padr\u00e3o (0)","fb":"Coment\u00e1rios Facebook","googleplus":"Coment\u00e1rios G+","disqus":"Coment\u00e1rios Disqus"}, theChampGpCommentsWidth = 0, theChampCommentingId = 'respond'</script>
						<script> var theChampSharingAjaxUrl = 'http://www.folhadotocantins.com.br/wp-admin/admin-ajax.php', heateorSsUrlCountFetched = [], heateorSsSharesText = 'Shares', heateorSsShareText = 'Share', theChampPluginIconPath = 'http://www.folhadotocantins.com.br/wp-content/plugins/super-socializer/images/logo.png', theChampHorizontalSharingCountEnable = 0, theChampVerticalSharingCountEnable = 0, theChampSharingOffset = -10, theChampCounterOffset = -10, theChampMobileStickySharingEnabled = 1, heateorSsCopyLinkMessage = "Link copied.";
		var heateorSsHorSharingShortUrl = "http://www.folhadotocantins.com.br/cras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito/";		</script>
			<style type="text/css">
	.the_champ_horizontal_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_horizontal_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_horizontal_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	.the_champ_vertical_sharing .theChampSharing{
					color: #fff;
				border-width: 0px;
		border-style: solid;
		border-color: transparent;
	}
		.the_champ_vertical_sharing .theChampTCBackground{
		color:#666;
	}
		.the_champ_vertical_sharing .theChampSharing:hover{
				border-color: transparent;
	}
	@media screen and (max-width:783px){.the_champ_vertical_sharing{display:none!important}}div.heateor_ss_mobile_footer{display:none;}@media screen and (max-width:783px){div.the_champ_bottom_sharing{width:100%!important;left:0!important;}div.the_champ_bottom_sharing li{width:33.333333333333% !important;}div.the_champ_bottom_sharing .theChampSharing{width: 100% !important;}div.the_champ_bottom_sharing div.theChampTotalShareCount{font-size:1em!important;line-height:28px!important}div.the_champ_bottom_sharing div.theChampTotalShareText{font-size:.7em!important;line-height:0px!important}div.heateor_ss_mobile_footer{display:block;height:40px;}.the_champ_bottom_sharing{padding:0!important;display:block!important;width: auto!important;bottom:-2px!important;top: auto!important;}.the_champ_bottom_sharing .the_champ_square_count{line-height: inherit;}.the_champ_bottom_sharing .theChampSharingArrow{display:none;}.the_champ_bottom_sharing .theChampTCBackground{margin-right: 1.1em !important}}	</style>
	
<!-- This site is optimized with the Yoast SEO plugin v8.0 - https://yoast.com/wordpress/plugins/seo/ -->
<link rel="canonical" href="http://www.folhadotocantins.com.br/cras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito/" />
<meta property="og:locale" content="pt_BR" />
<meta property="og:type" content="article" />
<meta property="og:title" content="CRAS da 407 Norte e Conselho Tutelar Norte recebem ação de descontaminação do 22º Batalhão do Exército - Folha do Tocantins" />
<meta property="og:description" content="A ação visa possibilitar mais segurança para os profissionais que trabalham nas unidades e o público em geral" />
<meta property="og:url" content="http://www.folhadotocantins.com.br/cras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito/" />
<meta property="og:site_name" content="Folha do Tocantins" />
<meta property="article:section" content="Cidades" />
<meta property="article:published_time" content="2020-06-25T11:30:36+00:00" />
<meta property="article:modified_time" content="2020-06-25T12:31:53+00:00" />
<meta property="og:updated_time" content="2020-06-25T12:31:53+00:00" />
<meta property="og:image" content="http://www.folhadotocantins.com.br/wp-content/uploads/2020/06/777-14.jpg" />
<meta property="og:image:width" content="900" />
<meta property="og:image:height" content="600" />
<meta name="twitter:card" content="summary_large_image" />
<meta name="twitter:description" content="A ação visa possibilitar mais segurança para os profissionais que trabalham nas unidades e o público em geral" />
<meta name="twitter:title" content="CRAS da 407 Norte e Conselho Tutelar Norte recebem ação de descontaminação do 22º Batalhão do Exército - Folha do Tocantins" />
<meta name="twitter:image" content="http://www.folhadotocantins.com.br/wp-content/uploads/2020/06/777-14.jpg" />
<!-- / Yoast SEO plugin. -->

<link rel='dns-prefetch' href='//www.folhadotocantins.com.br' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel="alternate" type="application/rss+xml" title="Feed para Folha do Tocantins &raquo;" href="http://www.folhadotocantins.com.br/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Folha do Tocantins &raquo;" href="http://www.folhadotocantins.com.br/comments/feed/" />
<link rel="alternate" type="application/rss+xml" title="Feed de comentários para Folha do Tocantins &raquo; CRAS da 407 Norte e Conselho Tutelar Norte recebem ação de descontaminação do 22º Batalhão do Exército" href="http://www.folhadotocantins.com.br/cras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito/feed/" />
<!-- This site uses the Google Analytics by MonsterInsights plugin v7.4.2 - Using Analytics tracking - https://www.monsterinsights.com/ -->
<script type="text/javascript" data-cfasync="false">
	var mi_version         = '7.4.2';
	var mi_track_user      = true;
	var mi_no_track_reason = '';
	
	var disableStr = 'ga-disable-UA-134522959-1';

	/* Function to detect opted out users */
	function __gaTrackerIsOptedOut() {
		return document.cookie.indexOf(disableStr + '=true') > -1;
	}

	/* Disable tracking if the opt-out cookie exists. */
	if ( __gaTrackerIsOptedOut() ) {
		window[disableStr] = true;
	}

	/* Opt-out function */
	function __gaTrackerOptout() {
	  document.cookie = disableStr + '=true; expires=Thu, 31 Dec 2099 23:59:59 UTC; path=/';
	  window[disableStr] = true;
	}
	
	if ( mi_track_user ) {
		(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
			(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
			m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
		})(window,document,'script','//www.google-analytics.com/analytics.js','__gaTracker');

		__gaTracker('create', 'UA-134522959-1', 'auto');
		__gaTracker('set', 'forceSSL', true);
		__gaTracker('require', 'displayfeatures');
		__gaTracker('require', 'linkid', 'linkid.js');
		__gaTracker('send','pageview');
	} else {
		console.log( "" );
		(function() {
			/* https://developers.google.com/analytics/devguides/collection/analyticsjs/ */
			var noopfn = function() {
				return null;
			};
			var noopnullfn = function() {
				return null;
			};
			var Tracker = function() {
				return null;
			};
			var p = Tracker.prototype;
			p.get = noopfn;
			p.set = noopfn;
			p.send = noopfn;
			var __gaTracker = function() {
				var len = arguments.length;
				if ( len === 0 ) {
					return;
				}
				var f = arguments[len-1];
				if ( typeof f !== 'object' || f === null || typeof f.hitCallback !== 'function' ) {
					console.log( 'Not running function __gaTracker(' + arguments[0] + " ....) because you are not being tracked. " + mi_no_track_reason );
					return;
				}
				try {
					f.hitCallback();
				} catch (ex) {

				}
			};
			__gaTracker.create = function() {
				return new Tracker();
			};
			__gaTracker.getByName = noopnullfn;
			__gaTracker.getAll = function() {
				return [];
			};
			__gaTracker.remove = noopfn;
			window['__gaTracker'] = __gaTracker;
					})();
		}
</script>
<!-- / Google Analytics by MonsterInsights -->
		<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/11\/svg\/","svgExt":".svg","source":{"concatemoji":"http:\/\/www.folhadotocantins.com.br\/wp-includes\/js\/wp-emoji-release.min.js?ver=4.9.8"}};
			!function(a,b,c){function d(a,b){var c=String.fromCharCode;l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,a),0,0);var d=k.toDataURL();l.clearRect(0,0,k.width,k.height),l.fillText(c.apply(this,b),0,0);var e=k.toDataURL();return d===e}function e(a){var b;if(!l||!l.fillText)return!1;switch(l.textBaseline="top",l.font="600 32px Arial",a){case"flag":return!(b=d([55356,56826,55356,56819],[55356,56826,8203,55356,56819]))&&(b=d([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]),!b);case"emoji":return b=d([55358,56760,9792,65039],[55358,56760,8203,9792,65039]),!b}return!1}function f(a){var c=b.createElement("script");c.src=a,c.defer=c.type="text/javascript",b.getElementsByTagName("head")[0].appendChild(c)}var g,h,i,j,k=b.createElement("canvas"),l=k.getContext&&k.getContext("2d");for(j=Array("flag","emoji"),c.supports={everything:!0,everythingExceptFlag:!0},i=0;i<j.length;i++)c.supports[j[i]]=e(j[i]),c.supports.everything=c.supports.everything&&c.supports[j[i]],"flag"!==j[i]&&(c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&c.supports[j[i]]);c.supports.everythingExceptFlag=c.supports.everythingExceptFlag&&!c.supports.flag,c.DOMReady=!1,c.readyCallback=function(){c.DOMReady=!0},c.supports.everything||(h=function(){c.readyCallback()},b.addEventListener?(b.addEventListener("DOMContentLoaded",h,!1),a.addEventListener("load",h,!1)):(a.attachEvent("onload",h),b.attachEvent("onreadystatechange",function(){"complete"===b.readyState&&c.readyCallback()})),g=c.source||{},g.concatemoji?f(g.concatemoji):g.wpemoji&&g.twemoji&&(f(g.twemoji),f(g.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
<link rel='stylesheet' id='mvp-custom-style-css'  href='http://www.folhadotocantins.com.br/wp-content/themes/zox-news/style.css?ver=4.9.8' type='text/css' media='all' />
<style id='mvp-custom-style-inline-css' type='text/css'>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</style>
<link rel='stylesheet' id='mvp-reset-css'  href='http://www.folhadotocantins.com.br/wp-content/themes/zox-news/css/reset.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='fontawesome-css'  href='http://www.folhadotocantins.com.br/wp-content/themes/zox-news/font-awesome/css/font-awesome.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-fonts-css'  href='//fonts.googleapis.com/css?family=Advent+Pro%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COpen+Sans%3A700%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CAnton%3A400%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7CRoboto%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese%7COswald%3A100%2C200%2C300%2C400%2C500%2C600%2C700%2C800%2C900%26subset%3Dlatin%2Clatin-ext%2Ccyrillic%2Ccyrillic-ext%2Cgreek-ext%2Cgreek%2Cvietnamese' type='text/css' media='all' />
<link rel='stylesheet' id='mvp-media-queries-css'  href='http://www.folhadotocantins.com.br/wp-content/themes/zox-news/css/media-queries.css?ver=4.9.8' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_frontend_css-css'  href='http://www.folhadotocantins.com.br/wp-content/plugins/super-socializer/css/front.css?ver=7.12' type='text/css' media='all' />
<link rel='stylesheet' id='the_champ_sharing_default_svg-css'  href='http://www.folhadotocantins.com.br/wp-content/plugins/super-socializer/css/share-svg.css?ver=7.12' type='text/css' media='all' />
<script type='text/javascript'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"UA-134522959-1","inbound_paths":"[{\"path\":\"\\\/go\\\/\",\"label\":\"affiliate\"},{\"path\":\"\\\/recommend\\\/\",\"label\":\"affiliate\"}]","home_url":"http:\/\/www.folhadotocantins.com.br","hash_tracking":"false"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.folhadotocantins.com.br/wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend.min.js?ver=7.4.2'></script>
<script type='text/javascript' src='http://www.folhadotocantins.com.br/wp-includes/js/jquery/jquery.js?ver=1.12.4'></script>
<script type='text/javascript' src='http://www.folhadotocantins.com.br/wp-includes/js/jquery/jquery-migrate.min.js?ver=1.4.1'></script>
<link rel='https://api.w.org/' href='http://www.folhadotocantins.com.br/wp-json/' />
<link rel="EditURI" type="application/rsd+xml" title="RSD" href="http://www.folhadotocantins.com.br/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="http://www.folhadotocantins.com.br/wp-includes/wlwmanifest.xml" /> 
<meta name="generator" content="WordPress 4.9.8" />
<link rel='shortlink' href='http://www.folhadotocantins.com.br/?p=30650' />
<link rel="alternate" type="application/json+oembed" href="http://www.folhadotocantins.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.folhadotocantins.com.br%2Fcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito%2F" />
<link rel="alternate" type="text/xml+oembed" href="http://www.folhadotocantins.com.br/wp-json/oembed/1.0/embed?url=http%3A%2F%2Fwww.folhadotocantins.com.br%2Fcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito%2F&#038;format=xml" />

<!-- This site is using AdRotate v4.13.1 to display their advertisements - https://ajdg.solutions/products/adrotate-for-wordpress/ -->
<!-- AdRotate CSS -->
<style type="text/css" media="screen">
	.g { margin:0px; padding:0px; overflow:hidden; line-height:1; zoom:1; }
	.g img { height:auto; }
	.g-col { position:relative; float:left; }
	.g-col:first-child { margin-left: 0; }
	.g-col:last-child { margin-right: 0; }
	.g-1 {  margin: 0 auto; }
	.g-2 { width:100%; max-width:970px; height:100%; max-height:250px; margin: 0 auto; }
	.g-3 {  margin: 0 auto; }
	@media only screen and (max-width: 480px) {
		.g-col, .g-dyn, .g-single { width:100%; margin-left:0; margin-right:0; }
	}
</style>
<!-- /AdRotate CSS -->


<link rel="stylesheet" href="http://www.folhadotocantins.com.br/wp-content/plugins/count-per-day/counter.css" type="text/css" />
<link rel="icon" href="http://www.folhadotocantins.com.br/wp-content/uploads/2018/08/cropped-favicon-folha-do-tocantins-3-32x32.png" sizes="32x32" />
<link rel="icon" href="http://www.folhadotocantins.com.br/wp-content/uploads/2018/08/cropped-favicon-folha-do-tocantins-3-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon-precomposed" href="http://www.folhadotocantins.com.br/wp-content/uploads/2018/08/cropped-favicon-folha-do-tocantins-3-180x180.png" />
<meta name="msapplication-TileImage" content="http://www.folhadotocantins.com.br/wp-content/uploads/2018/08/cropped-favicon-folha-do-tocantins-3-270x270.png" />
		<style type="text/css" id="wp-custom-css">
			/* Esconder Tags no Final de Post */
#mvp-content-bot {
    display: none;
}

/* Ajustar Margem Publicidade no Início do Post */
.g-1 {
		margin-top: 0px;
		margin-left: 0px;
		margin-right: 0px;
		margin-bottom: 15px;
}

/* Imagem com Cantos Arredondados */
.g img {
    border-radius: 6px;
}		</style>
	</head>
<body class="post-template-default single single-post postid-30650 single-format-standard">
	<div id="mvp-fly-wrap">
	<div id="mvp-fly-menu-top" class="left relative">
		<div class="mvp-fly-top-out left relative">
			<div class="mvp-fly-top-in">
				<div id="mvp-fly-logo" class="left relative">
											<a href="http://www.folhadotocantins.com.br/"><img src="http://www.folhadotocantins.com.br/wp-content/uploads/2018/08/logofolhadotocantins.png" alt="Folha do Tocantins" data-rjs="2" /></a>
									</div><!--mvp-fly-logo-->
			</div><!--mvp-fly-top-in-->
			<div class="mvp-fly-but-wrap mvp-fly-but-menu mvp-fly-but-click">
				<span></span>
				<span></span>
				<span></span>
				<span></span>
			</div><!--mvp-fly-but-wrap-->
		</div><!--mvp-fly-top-out-->
	</div><!--mvp-fly-menu-top-->
	<div id="mvp-fly-menu-wrap">
		<nav class="mvp-fly-nav-menu left relative">
			<div class="menu-01-menu-principal-container"><ul id="menu-01-menu-principal" class="menu"><li id="menu-item-16" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a title="Página Inicial" href="/">Início</a></li>
<li id="menu-item-54" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54"><a href="http://www.folhadotocantins.com.br/geral/">Geral</a>
<ul class="sub-menu">
	<li id="menu-item-58" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="http://www.folhadotocantins.com.br/saude/">Saúde</a></li>
	<li id="menu-item-50" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="http://www.folhadotocantins.com.br/cultura/">Cultura</a></li>
	<li id="menu-item-56" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="http://www.folhadotocantins.com.br/esporte/">Esporte</a></li>
</ul>
</li>
<li id="menu-item-47" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47"><a href="http://www.folhadotocantins.com.br/cidades/">Cidades</a></li>
<li id="menu-item-44" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="http://www.folhadotocantins.com.br/estado/">Estado</a></li>
<li id="menu-item-48" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="http://www.folhadotocantins.com.br/brasil/">Brasil</a></li>
<li id="menu-item-45" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="http://www.folhadotocantins.com.br/politica/">Política</a></li>
<li id="menu-item-51" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="http://www.folhadotocantins.com.br/curtas/">Curtas</a></li>
<li id="menu-item-52" class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="http://www.folhadotocantins.com.br/blog-ft/">Contexto Gospel</a></li>
<li id="menu-item-60" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="http://www.folhadotocantins.com.br/policia/">Polícia</a></li>
<li id="menu-item-283" class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283"><a href="http://www.folhadotocantins.com.br/videos/">Cinema</a></li>
</ul></div>		</nav>
	</div><!--mvp-fly-menu-wrap-->
	<div id="mvp-fly-soc-wrap">
		<span class="mvp-fly-soc-head">Conecte-se conosco</span>
		<ul class="mvp-fly-soc-list left relative">
							<li><a href="https://www.facebook.com/folhadotocantins/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																										</ul>
	</div><!--mvp-fly-soc-wrap-->
</div><!--mvp-fly-wrap-->	<div id="mvp-site" class="left relative">
		<div id="mvp-search-wrap">
			<div id="mvp-search-box">
				<form method="get" id="searchform" action="http://www.folhadotocantins.com.br/">
	<input type="text" name="s" id="s" value="Pesquisar" onfocus='if (this.value == "Pesquisar") { this.value = ""; }' onblur='if (this.value == "") { this.value = "Pesquisar"; }' />
	<input type="hidden" id="searchsubmit" value="Pesquisar" />
</form>			</div><!--mvp-search-box-->
			<div class="mvp-search-but-wrap mvp-search-click">
				<span></span>
				<span></span>
			</div><!--mvp-search-but-wrap-->
		</div><!--mvp-search-wrap-->
				<div id="mvp-site-wall" class="left relative">
						<div id="mvp-site-main" class="left relative">
			<header id="mvp-main-head-wrap" class="left relative">
									<nav id="mvp-main-nav-wrap" class="left relative">
						<div id="mvp-main-nav-top" class="left relative">
							<div class="mvp-main-box">
								<div id="mvp-nav-top-wrap" class="left relative">
									<div class="mvp-nav-top-right-out left relative">
										<div class="mvp-nav-top-right-in">
											<div class="mvp-nav-top-cont left relative">
												<div class="mvp-nav-top-left-out relative">
													<div class="mvp-nav-top-left">
														<div class="mvp-nav-soc-wrap">
																															<a href="https://www.facebook.com/folhadotocantins/" target="_blank"><span class="mvp-nav-soc-but fa fa-facebook fa-2"></span></a>
																																																																										</div><!--mvp-nav-soc-wrap-->
														<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
															<span></span>
															<span></span>
															<span></span>
															<span></span>
														</div><!--mvp-fly-but-wrap-->
													</div><!--mvp-nav-top-left-->
													<div class="mvp-nav-top-left-in">
														<div class="mvp-nav-top-mid left relative" itemscope itemtype="http://schema.org/Organization">
																															<a class="mvp-nav-logo-reg" itemprop="url" href="http://www.folhadotocantins.com.br/"><img itemprop="logo" src="http://www.folhadotocantins.com.br/wp-content/uploads/2018/08/logofolhadotocantins.png" alt="Folha do Tocantins" data-rjs="2" /></a>
																																														<a class="mvp-nav-logo-small" href="http://www.folhadotocantins.com.br/"><img src="http://www.folhadotocantins.com.br/wp-content/uploads/2018/08/logofolhadotocantins.png" alt="Folha do Tocantins" data-rjs="2" /></a>
																																														<h2 class="mvp-logo-title">Folha do Tocantins</h2>
																																														<div class="mvp-drop-nav-title left">
																	<h4>CRAS da 407 Norte e Conselho Tutelar Norte recebem ação de descontaminação do 22º Batalhão do Exército</h4>
																</div><!--mvp-drop-nav-title-->
																													</div><!--mvp-nav-top-mid-->
													</div><!--mvp-nav-top-left-in-->
												</div><!--mvp-nav-top-left-out-->
											</div><!--mvp-nav-top-cont-->
										</div><!--mvp-nav-top-right-in-->
										<div class="mvp-nav-top-right">
																						<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
										</div><!--mvp-nav-top-right-->
									</div><!--mvp-nav-top-right-out-->
								</div><!--mvp-nav-top-wrap-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-top-->
						<div id="mvp-main-nav-bot" class="left relative">
							<div id="mvp-main-nav-bot-cont" class="left">
								<div class="mvp-main-box">
									<div id="mvp-nav-bot-wrap" class="left">
										<div class="mvp-nav-bot-right-out left">
											<div class="mvp-nav-bot-right-in">
												<div class="mvp-nav-bot-cont left">
													<div class="mvp-nav-bot-left-out">
														<div class="mvp-nav-bot-left left relative">
															<div class="mvp-fly-but-wrap mvp-fly-but-click left relative">
																<span></span>
																<span></span>
																<span></span>
																<span></span>
															</div><!--mvp-fly-but-wrap-->
														</div><!--mvp-nav-bot-left-->
														<div class="mvp-nav-bot-left-in">
															<div class="mvp-nav-menu left">
																<div class="menu-01-menu-principal-container"><ul id="menu-01-menu-principal-1" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a title="Página Inicial" href="/">Início</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54"><a href="http://www.folhadotocantins.com.br/geral/">Geral</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="http://www.folhadotocantins.com.br/saude/">Saúde</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="http://www.folhadotocantins.com.br/cultura/">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="http://www.folhadotocantins.com.br/esporte/">Esporte</a></li>
</ul>
</li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47"><a href="http://www.folhadotocantins.com.br/cidades/">Cidades</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="http://www.folhadotocantins.com.br/governo-do-tocantins-atende-mais-de-20-mil-familias-na-regiao-do-bico-do-papagaio-com-cestas-basicas/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.folhadotocantins.com.br/wp-content/uploads/2020/06/777-6-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://www.folhadotocantins.com.br/wp-content/uploads/2020/06/777-6-400x240.jpg 400w, http://www.folhadotocantins.com.br/wp-content/uploads/2020/06/777-6-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Governo do Tocantins atende mais de 20 mil famílias na região do Bico do Papagaio com cestas básicas</p></a></li><li><a href="http://www.folhadotocantins.com.br/governo-do-tocantins-divulga-balanco-da-agrotins-2020-100-digital-nesta-sexta-feira-26/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.folhadotocantins.com.br/wp-content/uploads/2020/06/777-4-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://www.folhadotocantins.com.br/wp-content/uploads/2020/06/777-4-400x240.jpg 400w, http://www.folhadotocantins.com.br/wp-content/uploads/2020/06/777-4-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Governo do Tocantins divulga balanço da Agrotins 2020 100% Digital nesta sexta-feira, 26</p></a></li><li><a href="http://www.folhadotocantins.com.br/governo-do-tocantins-entrega-cestas-basicas-para-assistidos-em-situacao-de-vulnerabilidade-socioeconomica/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.folhadotocantins.com.br/wp-content/uploads/2020/06/777-2-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://www.folhadotocantins.com.br/wp-content/uploads/2020/06/777-2-400x240.jpg 400w, http://www.folhadotocantins.com.br/wp-content/uploads/2020/06/777-2-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Governo do Tocantins entrega cestas básicas para assistidos em situação de vulnerabilidade socioeconômica</p></a></li><li><a href="http://www.folhadotocantins.com.br/governo-do-tocantins-inicia-procedimentos-para-implantacao-do-curso-de-medicina-na-unitins-em-augustinopolis/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.folhadotocantins.com.br/wp-content/uploads/2020/06/777-1-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://www.folhadotocantins.com.br/wp-content/uploads/2020/06/777-1-400x240.jpg 400w, http://www.folhadotocantins.com.br/wp-content/uploads/2020/06/777-1-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Governo do Tocantins inicia procedimentos para implantação do curso de Medicina na Unitins em Augustinópolis</p></a></li><li><a href="http://www.folhadotocantins.com.br/cras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.folhadotocantins.com.br/wp-content/uploads/2020/06/777-14-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://www.folhadotocantins.com.br/wp-content/uploads/2020/06/777-14-400x240.jpg 400w, http://www.folhadotocantins.com.br/wp-content/uploads/2020/06/777-14-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>CRAS da 407 Norte e Conselho Tutelar Norte recebem ação de descontaminação do 22º Batalhão do Exército</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="http://www.folhadotocantins.com.br/estado/">Estado</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="http://www.folhadotocantins.com.br/governo-do-tocantins-inicia-entrega-de-kits-de-alimentos-para-alunos-da-rede-municipal-de-ensino-de-araguaina/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.folhadotocantins.com.br/wp-content/uploads/2020/06/palmas-tocantins-191-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://www.folhadotocantins.com.br/wp-content/uploads/2020/06/palmas-tocantins-191-400x240.jpg 400w, http://www.folhadotocantins.com.br/wp-content/uploads/2020/06/palmas-tocantins-191-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Governo do Tocantins inicia entrega de kits de alimentos para alunos da rede municipal de ensino de Araguaína</p></a></li><li><a href="http://www.folhadotocantins.com.br/governo-do-tocantins-continua-atendimento-as-familias-da-regiao-sul-e-sudeste-com-entrega-de-alimentos-e-kits-de-higiene/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.folhadotocantins.com.br/wp-content/uploads/2020/06/palmas-tocantins-189-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://www.folhadotocantins.com.br/wp-content/uploads/2020/06/palmas-tocantins-189-400x240.jpg 400w, http://www.folhadotocantins.com.br/wp-content/uploads/2020/06/palmas-tocantins-189-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Governo do Tocantins continua atendimento às famílias da região sul e sudeste com entrega de alimentos e kits de higiene</p></a></li><li><a href="http://www.folhadotocantins.com.br/governo-do-tocantins-segue-com-manutencao-viaria-da-to-020-e-de-rodovias-do-entorno-de-palmas/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.folhadotocantins.com.br/wp-content/uploads/2020/06/palmas-tocantins-188-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://www.folhadotocantins.com.br/wp-content/uploads/2020/06/palmas-tocantins-188-400x240.jpg 400w, http://www.folhadotocantins.com.br/wp-content/uploads/2020/06/palmas-tocantins-188-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Governo do Tocantins segue com manutenção viária da TO-020 e de rodovias do entorno de Palmas</p></a></li><li><a href="http://www.folhadotocantins.com.br/fazenda-modelo-em-confinamento-e-exemplo-de-alta-genetica-produtiva-em-bovinos/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.folhadotocantins.com.br/wp-content/uploads/2020/06/palmas-tocantins-158-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://www.folhadotocantins.com.br/wp-content/uploads/2020/06/palmas-tocantins-158-400x240.jpg 400w, http://www.folhadotocantins.com.br/wp-content/uploads/2020/06/palmas-tocantins-158-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Fazenda modelo em confinamento é exemplo de alta genética produtiva em bovinos</p></a></li><li><a href="http://www.folhadotocantins.com.br/governo-do-tocantins-reforca-acoes-de-direitos-humanos-em-meio-a-pandemia-do-novo-coronavirus/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.folhadotocantins.com.br/wp-content/uploads/2020/06/palmas-tocantins-120-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://www.folhadotocantins.com.br/wp-content/uploads/2020/06/palmas-tocantins-120-400x240.jpg 400w, http://www.folhadotocantins.com.br/wp-content/uploads/2020/06/palmas-tocantins-120-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Governo do Tocantins reforça ações de direitos humanos em meio à pandemia do novo Coronavírus</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="http://www.folhadotocantins.com.br/brasil/">Brasil</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="http://www.folhadotocantins.com.br/nuvem-de-gafanhotos-governo-declara-emergencia-fitossanitaria/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.folhadotocantins.com.br/wp-content/uploads/2020/06/777-22-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://www.folhadotocantins.com.br/wp-content/uploads/2020/06/777-22-400x240.jpg 400w, http://www.folhadotocantins.com.br/wp-content/uploads/2020/06/777-22-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Nuvem de gafanhotos: governo declara emergência fitossanitária</p></a></li><li><a href="http://www.folhadotocantins.com.br/ibge-vitoria-florianopolis-e-campinas-ganham-condicao-de-metropole/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.folhadotocantins.com.br/wp-content/uploads/2020/06/777-23-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://www.folhadotocantins.com.br/wp-content/uploads/2020/06/777-23-400x240.jpg 400w, http://www.folhadotocantins.com.br/wp-content/uploads/2020/06/777-23-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>IBGE: Vitória, Florianópolis e Campinas ganham condição de metrópole</p></a></li><li><a href="http://www.folhadotocantins.com.br/confianca-do-empresario-do-comercio-atinge-menor-patamar-desde-2011/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.folhadotocantins.com.br/wp-content/uploads/2020/06/777-24-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://www.folhadotocantins.com.br/wp-content/uploads/2020/06/777-24-400x240.jpg 400w, http://www.folhadotocantins.com.br/wp-content/uploads/2020/06/777-24-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Confiança do empresário do comércio atinge menor patamar desde 2011</p></a></li><li><a href="http://www.folhadotocantins.com.br/conselho-do-ppi-aprova-privatizacao-da-ferroeste/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.folhadotocantins.com.br/wp-content/uploads/2020/06/777-21-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://www.folhadotocantins.com.br/wp-content/uploads/2020/06/777-21-400x240.jpg 400w, http://www.folhadotocantins.com.br/wp-content/uploads/2020/06/777-21-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Conselho do PPI aprova privatização da Ferroeste</p></a></li><li><a href="http://www.folhadotocantins.com.br/covid-19-prefeito-de-sp-encerra-isolamento-e-retoma-atividades/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.folhadotocantins.com.br/wp-content/uploads/2020/06/777-20-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://www.folhadotocantins.com.br/wp-content/uploads/2020/06/777-20-400x240.jpg 400w, http://www.folhadotocantins.com.br/wp-content/uploads/2020/06/777-20-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Covid-19: prefeito de SP encerra isolamento e retoma atividades</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="http://www.folhadotocantins.com.br/politica/">Política</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="http://www.folhadotocantins.com.br/tocantins-chega-aos-100-dias-de-pandemia-com-um-dos-menores-indices-de-letalidade-da-regiao-norte/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.folhadotocantins.com.br/wp-content/uploads/2020/06/777-10-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://www.folhadotocantins.com.br/wp-content/uploads/2020/06/777-10-400x240.jpg 400w, http://www.folhadotocantins.com.br/wp-content/uploads/2020/06/777-10-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Tocantins chega aos 100 dias de pandemia com um dos menores índices de letalidade da região norte</p></a></li><li><a href="http://www.folhadotocantins.com.br/gleydson-nato-solicita-que-predio-do-hrg-seja-doado-para-a-unirg-criar-o-hospital-universitario/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.folhadotocantins.com.br/wp-content/uploads/2020/06/777-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://www.folhadotocantins.com.br/wp-content/uploads/2020/06/777-400x240.jpg 400w, http://www.folhadotocantins.com.br/wp-content/uploads/2020/06/777-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Gleydson Nato solicita que prédio do HRG seja doado para a UnirG criar o Hospital Universitário</p></a></li><li><a href="http://www.folhadotocantins.com.br/davi-alcolumbre-comemora-aprovacao-de-marco-do-saneamento/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.folhadotocantins.com.br/wp-content/uploads/2020/06/777-17-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://www.folhadotocantins.com.br/wp-content/uploads/2020/06/777-17-400x240.jpg 400w, http://www.folhadotocantins.com.br/wp-content/uploads/2020/06/777-17-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Davi Alcolumbre comemora aprovação de marco do saneamento</p></a></li><li><a href="http://www.folhadotocantins.com.br/pec-adia-eleicao-mas-mantem-prazos-eleitorais-esclarece-weverton/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.folhadotocantins.com.br/wp-content/uploads/2020/06/777-15-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://www.folhadotocantins.com.br/wp-content/uploads/2020/06/777-15-400x240.jpg 400w, http://www.folhadotocantins.com.br/wp-content/uploads/2020/06/777-15-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>PEC adia eleição mas mantém prazos eleitorais, esclarece Weverton</p></a></li><li><a href="http://www.folhadotocantins.com.br/senado-pode-votar-projeto-que-aumenta-validade-da-cnh-para-dez-anos/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.folhadotocantins.com.br/wp-content/uploads/2020/06/777-18-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://www.folhadotocantins.com.br/wp-content/uploads/2020/06/777-18-400x240.jpg 400w, http://www.folhadotocantins.com.br/wp-content/uploads/2020/06/777-18-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Senado pode votar projeto que aumenta validade da CNH para dez anos</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="http://www.folhadotocantins.com.br/curtas/">Curtas</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="http://www.folhadotocantins.com.br/o-pros-tocantins-agora-tem-um-novo-presidente/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.folhadotocantins.com.br/wp-content/uploads/2019/01/politica-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://www.folhadotocantins.com.br/wp-content/uploads/2019/01/politica-400x240.jpg 400w, http://www.folhadotocantins.com.br/wp-content/uploads/2019/01/politica-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>O PROS Tocantins agora têm um novo presidente</p></a></li><li><a href="http://www.folhadotocantins.com.br/nota-deputada-federal-dulce-miranda-sobre-apoio-ao-governo-do-tocantins/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.folhadotocantins.com.br/wp-content/uploads/2018/09/nota-deputada-federal-dulce-miranda-sobre-apoio-ao-governo-do-tocantins-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="Nota Deputada Federal Dulce Miranda sobre apoio ao Governo do Tocantins" srcset="http://www.folhadotocantins.com.br/wp-content/uploads/2018/09/nota-deputada-federal-dulce-miranda-sobre-apoio-ao-governo-do-tocantins-400x240.jpg 400w, http://www.folhadotocantins.com.br/wp-content/uploads/2018/09/nota-deputada-federal-dulce-miranda-sobre-apoio-ao-governo-do-tocantins-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Nota Deputada Federal Dulce Miranda sobre apoio ao  Governo do Tocantins</p></a></li></ul></div></div></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="http://www.folhadotocantins.com.br/blog-ft/">Contexto Gospel</a><div class="mvp-mega-dropdown"><div class="mvp-main-box"><ul class="mvp-mega-list"><li><a href="http://www.folhadotocantins.com.br/mega-sena-acumula-e-proximo-concurso-deve-pagar-r-10-milhoes/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.folhadotocantins.com.br/wp-content/uploads/2020/01/777-42-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://www.folhadotocantins.com.br/wp-content/uploads/2020/01/777-42-400x240.jpg 400w, http://www.folhadotocantins.com.br/wp-content/uploads/2020/01/777-42-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Mega-Sena acumula e próximo concurso deve pagar R$ 10 milhões</p></a></li><li><a href="http://www.folhadotocantins.com.br/ministerio-sarando-a-terra-ferida-estara-no-comag-2019-confira-o-perfil-da-banda/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.folhadotocantins.com.br/wp-content/uploads/2019/01/untitled-1-3-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://www.folhadotocantins.com.br/wp-content/uploads/2019/01/untitled-1-3-400x240.jpg 400w, http://www.folhadotocantins.com.br/wp-content/uploads/2019/01/untitled-1-3-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Ministério Sarando a Terra Ferida estará no COMAG 2019; Confira o perfil da banda</p></a></li><li><a href="http://www.folhadotocantins.com.br/bolsonaro-tem-que-ser-macho-diz-malafaia-sobre-ameacas-arabes-contra-embaixada-em-jerusalem/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.folhadotocantins.com.br/wp-content/uploads/2019/01/01-20-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://www.folhadotocantins.com.br/wp-content/uploads/2019/01/01-20-400x240.jpg 400w, http://www.folhadotocantins.com.br/wp-content/uploads/2019/01/01-20-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>“Bolsonaro tem que ser macho”, diz Malafaia sobre ameaças árabes contra embaixada em Jerusalém</p></a></li><li><a href="http://www.folhadotocantins.com.br/igreja-batista-ebenezer-de-gurupi-um-breve-historico/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.folhadotocantins.com.br/wp-content/uploads/2019/01/01-13-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://www.folhadotocantins.com.br/wp-content/uploads/2019/01/01-13-400x240.jpg 400w, http://www.folhadotocantins.com.br/wp-content/uploads/2019/01/01-13-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>Igreja Batista Ebenézer de Gurupi: um breve histórico</p></a></li><li><a href="http://www.folhadotocantins.com.br/nada-a-perder-historia-do-bispo-macedo-so-perde-para-vingadores/"><div class="mvp-mega-img"><img width="400" height="240" src="http://www.folhadotocantins.com.br/wp-content/uploads/2019/01/01-19-400x240.jpg" class="attachment-mvp-mid-thumb size-mvp-mid-thumb wp-post-image" alt="" srcset="http://www.folhadotocantins.com.br/wp-content/uploads/2019/01/01-19-400x240.jpg 400w, http://www.folhadotocantins.com.br/wp-content/uploads/2019/01/01-19-590x354.jpg 590w" sizes="(max-width: 400px) 100vw, 400px" /></div><p>‘Nada a Perder’: história do bispo Macedo só perde para ‘Vingadores’</p></a></li></ul></div></div></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="http://www.folhadotocantins.com.br/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283"><a href="http://www.folhadotocantins.com.br/videos/">Cinema</a></li>
</ul></div>															</div><!--mvp-nav-menu-->
														</div><!--mvp-nav-bot-left-in-->
													</div><!--mvp-nav-bot-left-out-->
												</div><!--mvp-nav-bot-cont-->
											</div><!--mvp-nav-bot-right-in-->
											<div class="mvp-nav-bot-right left relative">
												<span class="mvp-nav-search-but fa fa-search fa-2 mvp-search-click"></span>
											</div><!--mvp-nav-bot-right-->
										</div><!--mvp-nav-bot-right-out-->
									</div><!--mvp-nav-bot-wrap-->
								</div><!--mvp-main-nav-bot-cont-->
							</div><!--mvp-main-box-->
						</div><!--mvp-main-nav-bot-->
					</nav><!--mvp-main-nav-wrap-->
							</header><!--mvp-main-head-wrap-->
			<div id="mvp-main-body-wrap" class="left relative">
				<center><div class="g g-3"><div class="g-single a-6"><script async src="https://publicidade.to.gov.br/pub.js?code=Zk0grl8r" id="c-Zk0grl8r"></script></div></div></center><br><article id="mvp-article-wrap" itemscope itemtype="http://schema.org/NewsArticle">
			<meta itemscope itemprop="mainEntityOfPage"  itemType="https://schema.org/WebPage" itemid="http://www.folhadotocantins.com.br/cras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito/"/>
						<div id="mvp-article-cont" class="left relative">
			<div class="mvp-main-box">
				<div id="mvp-post-main" class="left relative">
										<div class="mvp-post-main-out left relative">
						<div class="mvp-post-main-in">
							<div id="mvp-post-content" class="left relative">
																	<header id="mvp-post-head" class="left relative">
										<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://www.folhadotocantins.com.br/cidades/"><span class="mvp-post-cat left">Cidades</span></a></h3>
										<h1 class="mvp-post-title left entry-title" itemprop="headline">CRAS da 407 Norte e Conselho Tutelar Norte recebem ação de descontaminação do 22º Batalhão do Exército</h1>
																					<span class="mvp-post-excerpt left"><div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="http://www.folhadotocantins.com.br/cras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito/?utm_source=rss&utm_medium=rss&utm_campaign=cras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito"><div class='the_champ_sharing_title' style="font-weight:bold" ></div><ul  class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://api.whatsapp.com/send?text=CRAS%20da%20407%20Norte%20e%20Conselho%20Tutelar%20Norte%20recebem%20a%C3%A7%C3%A3o%20de%20descontamina%C3%A7%C3%A3o%20do%2022%C2%BA%20Batalh%C3%A3o%20do%20Ex%C3%A9rcito http%3A%2F%2Fwww.folhadotocantins.com.br%2Fcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.folhadotocantins.com.br%2Fcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Facebook Messenger" Title="Facebook Messenger" class="theChampSharing theChampFacebookMessengerBackground" onclick='theChampPopup("https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=http%3A%2F%2Fwww.folhadotocantins.com.br%2Fcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito&redirect_uri=http%3A%2F%2Fwww.folhadotocantins.com.br%2Fcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookMessengerSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=CRAS%20da%20407%20Norte%20e%20Conselho%20Tutelar%20Norte%20recebem%20a%C3%A7%C3%A3o%20de%20descontamina%C3%A7%C3%A3o%20do%2022%C2%BA%20Batalh%C3%A3o%20do%20Ex%C3%A9rcito&url=http%3A%2F%2Fwww.folhadotocantins.com.br%2Fcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Copy Link" Title="Copy Link" class="theChampSharing theChampCopyLinkBackground"><ss style="display:block;" class="theChampSharingSvg theChampCopyLinkSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'http://www.folhadotocantins.com.br/cras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito/?utm_source=rss&utm_medium=rss&utm_campaign=cras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito', 'CRAS%20da%20407%20Norte%20e%20Conselho%20Tutelar%20Norte%20recebem%20a%C3%A7%C3%A3o%20de%20descontamina%C3%A7%C3%A3o%20do%2022%C2%BA%20Batalh%C3%A3o%20do%20Ex%C3%A9rcito', '')" ><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div><p>A ação visa possibilitar mais segurança para os profissionais que trabalham nas unidades e o público em geral</p>
<div class='the_champ_sharing_container the_champ_vertical_sharing the_champ_hide_sharing the_champ_bottom_sharing' style='width:44px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' super-socializer-data-href="http://www.folhadotocantins.com.br/cras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito/?utm_source=rss&utm_medium=rss&utm_campaign=cras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito"><ul  class="the_champ_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.folhadotocantins.com.br%2Fcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://api.whatsapp.com/send?text=CRAS%20da%20407%20Norte%20e%20Conselho%20Tutelar%20Norte%20recebem%20a%C3%A7%C3%A3o%20de%20descontamina%C3%A7%C3%A3o%20do%2022%C2%BA%20Batalh%C3%A3o%20do%20Ex%C3%A9rcito http%3A%2F%2Fwww.folhadotocantins.com.br%2Fcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=CRAS%20da%20407%20Norte%20e%20Conselho%20Tutelar%20Norte%20recebem%20a%C3%A7%C3%A3o%20de%20descontamina%C3%A7%C3%A3o%20do%2022%C2%BA%20Batalh%C3%A3o%20do%20Ex%C3%A9rcito&url=http%3A%2F%2Fwww.folhadotocantins.com.br%2Fcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li></ul><div style="clear:both"></div></div></span>
																															<div class="mvp-author-info-wrap left relative">
												<div class="mvp-author-info-thumb left relative">
													<img alt='' src="https://0.gravatar.com/avatar/cc286a23afa12a894f6d034d1c494d70?s=46&#038;d=mm&#038;r=g" srcset='http://0.gravatar.com/avatar/cc286a23afa12a894f6d034d1c494d70?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />												</div><!--mvp-author-info-thumb-->
												<div class="mvp-author-info-text left relative">
													<div class="mvp-author-info-date left relative">
														<p>Publicados</p> <span class="mvp-post-date">3 dias atrás</span> <p>em</p> <span class="mvp-post-date updated"><time class="post-date updated" itemprop="datePublished" datetime="2020-06-25">25 de junho de 2020</time></span>
														<meta itemprop="dateModified" content="2020-06-25"/>
													</div><!--mvp-author-info-date-->
													<div class="mvp-author-info-name left relative" itemprop="author" itemscope itemtype="https://schema.org/Person">
														<p>De</p> <span class="author-name vcard fn author" itemprop="name"><a href="http://www.folhadotocantins.com.br/author/folhadotocantins/" title="Posts de Folha do Tocantins" rel="author">Folha do Tocantins</a></span> 													</div><!--mvp-author-info-name-->
												</div><!--mvp-author-info-text-->
											</div><!--mvp-author-info-wrap-->
																			</header>
																																																														<div id="mvp-post-feat-img" class="left relative mvp-post-feat-img-wide2" itemprop="image" itemscope itemtype="https://schema.org/ImageObject">
												<img width="900" height="600" src="http://www.folhadotocantins.com.br/wp-content/uploads/2020/06/777-14.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://www.folhadotocantins.com.br/wp-content/uploads/2020/06/777-14.jpg 900w, http://www.folhadotocantins.com.br/wp-content/uploads/2020/06/777-14-300x200.jpg 300w, http://www.folhadotocantins.com.br/wp-content/uploads/2020/06/777-14-768x512.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" />																								<meta itemprop="url" content="http://www.folhadotocantins.com.br/wp-content/uploads/2020/06/777-14-900x600.jpg">
												<meta itemprop="width" content="900">
												<meta itemprop="height" content="600">
											</div><!--mvp-post-feat-img-->
																																																														<div id="mvp-content-wrap" class="left relative">
									<div class="mvp-post-soc-out right relative">
																																									<div class="mvp-post-soc-in">
											<div id="mvp-content-body" class="left relative">
												<div id="mvp-content-body-top" class="left relative">
																																							<div id="mvp-content-main" class="left relative">
														<div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="http://www.folhadotocantins.com.br/cras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito/?utm_source=rss&utm_medium=rss&utm_campaign=cras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito"><div class='the_champ_sharing_title' style="font-weight:bold" ></div><ul  class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://api.whatsapp.com/send?text=CRAS%20da%20407%20Norte%20e%20Conselho%20Tutelar%20Norte%20recebem%20a%C3%A7%C3%A3o%20de%20descontamina%C3%A7%C3%A3o%20do%2022%C2%BA%20Batalh%C3%A3o%20do%20Ex%C3%A9rcito http%3A%2F%2Fwww.folhadotocantins.com.br%2Fcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.folhadotocantins.com.br%2Fcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Facebook Messenger" Title="Facebook Messenger" class="theChampSharing theChampFacebookMessengerBackground" onclick='theChampPopup("https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=http%3A%2F%2Fwww.folhadotocantins.com.br%2Fcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito&redirect_uri=http%3A%2F%2Fwww.folhadotocantins.com.br%2Fcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookMessengerSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=CRAS%20da%20407%20Norte%20e%20Conselho%20Tutelar%20Norte%20recebem%20a%C3%A7%C3%A3o%20de%20descontamina%C3%A7%C3%A3o%20do%2022%C2%BA%20Batalh%C3%A3o%20do%20Ex%C3%A9rcito&url=http%3A%2F%2Fwww.folhadotocantins.com.br%2Fcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Copy Link" Title="Copy Link" class="theChampSharing theChampCopyLinkBackground"><ss style="display:block;" class="theChampSharingSvg theChampCopyLinkSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'http://www.folhadotocantins.com.br/cras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito/?utm_source=rss&utm_medium=rss&utm_campaign=cras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito', 'CRAS%20da%20407%20Norte%20e%20Conselho%20Tutelar%20Norte%20recebem%20a%C3%A7%C3%A3o%20de%20descontamina%C3%A7%C3%A3o%20do%2022%C2%BA%20Batalh%C3%A3o%20do%20Ex%C3%A9rcito', '')" ><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div><!-- Either there are no banners, they are disabled or none qualified for this location! --><p>Nesta quinta-feira, 25, acontece mais uma fase da ação de descontaminação de prédios públicos municipais, uma parceria firmada entre o 22° Batalhão de Infantaria (22°BI) &#8211; Batalhão Tocantins e a Prefeitura de Palmas, por meio da Secretaria de Desenvolvimento Social (Sedes). O Centro de Referência da Assistência Social (CRAS) 407 Norte e a unidade do Conselho Tutelar Norte, localizado na quadra Arno 32, serão os contemplados dessa etapa.</p>
<p>Os trabalhos de higienização sanitária serão iniciados no período vespertino, e visam possibilitar mais segurança para os profissionais que trabalham nas unidades e o público em geral que necessita dos atendimentos, e desse modo, coibir a disseminação do novo coronavírus (Covid-19) na Capital.</p>
<p>No geral, o cronograma de ações da equipe do Exército Brasileiro vai beneficiar 13 prédios públicos ligados a Sedes. Inicialmente, os serviços de desinfestação já foram feitos nas dependências da sede da Sedes e a unidade do Conselho Tutelar Sul II, no Jardim Aureny III. A atividade deve seguir até o dia 21 de julho.</p>
<div class="g g-2"><div class="g-dyn a-2 c-1"><center><a title="Mobi Cine" href="https://www.grupomobicine.com.br/" target="_blank" rel="noopener"><img src="#" /></a></center></div><div class="g-dyn a-1 c-2"><center><a title="Mobi Cine" href="https://www.grupomobicine.com.br/" target="_blank" rel="noopener"><img src="#" /></a></center></div></div><div class='the_champ_sharing_container the_champ_vertical_sharing the_champ_hide_sharing the_champ_bottom_sharing' style='width:44px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' super-socializer-data-href="http://www.folhadotocantins.com.br/cras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito/?utm_source=rss&utm_medium=rss&utm_campaign=cras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito"><ul  class="the_champ_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.folhadotocantins.com.br%2Fcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://api.whatsapp.com/send?text=CRAS%20da%20407%20Norte%20e%20Conselho%20Tutelar%20Norte%20recebem%20a%C3%A7%C3%A3o%20de%20descontamina%C3%A7%C3%A3o%20do%2022%C2%BA%20Batalh%C3%A3o%20do%20Ex%C3%A9rcito http%3A%2F%2Fwww.folhadotocantins.com.br%2Fcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=CRAS%20da%20407%20Norte%20e%20Conselho%20Tutelar%20Norte%20recebem%20a%C3%A7%C3%A3o%20de%20descontamina%C3%A7%C3%A3o%20do%2022%C2%BA%20Batalh%C3%A3o%20do%20Ex%C3%A9rcito&url=http%3A%2F%2Fwww.folhadotocantins.com.br%2Fcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li></ul><div style="clear:both"></div></div>																											</div><!--mvp-content-main-->
													<div id="mvp-content-bot" class="left">
																												<div class="mvp-post-tags">
															<span class="mvp-post-tags-header">Tópicos Relacionados:</span><span itemprop="keywords"></span>
														</div><!--mvp-post-tags-->
														<div class="posts-nav-link">
																													</div><!--posts-nav-link-->
																																										<div class="mvp-org-wrap" itemprop="publisher" itemscope itemtype="https://schema.org/Organization">
															<div class="mvp-org-logo" itemprop="logo" itemscope itemtype="https://schema.org/ImageObject">
																																	<img src="http://www.folhadotocantins.com.br/wp-content/uploads/2018/08/logofolhadotocantins.png"/>
																	<meta itemprop="url" content="http://www.folhadotocantins.com.br/wp-content/uploads/2018/08/logofolhadotocantins.png">
																															</div><!--mvp-org-logo-->
															<meta itemprop="name" content="Folha do Tocantins">
														</div><!--mvp-org-wrap-->
													</div><!--mvp-content-bot-->
												</div><!--mvp-content-body-top-->
												<div class="mvp-cont-read-wrap">
																											<div class="mvp-cont-read-but-wrap left relative">
															<span class="mvp-cont-read-but">Continue Lendo</span>
														</div><!--mvp-cont-read-but-wrap-->
																																																					<div id="mvp-related-posts" class="left relative">
															<h4 class="mvp-widget-home-title">
																<span class="mvp-widget-home-title">Veja Também</span>
															</h4>
																													</div><!--mvp-related-posts-->
																																																																						<div id="mvp-comments-button" class="left relative mvp-com-click">
																<span class="mvp-comment-but-text">Clique para comentar</span>
															</div><!--mvp-comments-button-->
															<div id="comments">
				
	
	<div id="respond" class="comment-respond">
		<h3 id="reply-title" class="comment-reply-title"><h4 class="mvp-widget-home-title"><span class="mvp-widget-home-title">Deixe um Comentário</span></h4> <small><a rel="nofollow" id="cancel-comment-reply-link" href="/cras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito/?utm_source=rss&amp;utm_medium=rss&amp;utm_campaign=cras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito#respond" style="display:none;">Cancelar resposta</a></small></h3>			<form action="http://www.folhadotocantins.com.br/wp-comments-post.php" method="post" id="commentform" class="comment-form">
				<p class="comment-notes"><span id="email-notes">O seu endereço de e-mail não será publicado.</span></p><p class="comment-form-comment"><label for="comment">Comentário</label> <textarea id="comment" name="comment" cols="45" rows="8" maxlength="65525" required="required"></textarea></p><p class="comment-form-author"><label for="author">Nome</label> <input id="author" name="author" type="text" value="" size="30" maxlength="245" /></p>
<p class="comment-form-email"><label for="email">E-mail</label> <input id="email" name="email" type="text" value="" size="30" maxlength="100" aria-describedby="email-notes" /></p>
<p class="comment-form-url"><label for="url">Site</label> <input id="url" name="url" type="text" value="" size="30" maxlength="200" /></p>
<p class="form-submit"><input name="submit" type="submit" id="submit" class="submit" value="Publicar comentário" /> <input type='hidden' name='comment_post_ID' value='30650' id='comment_post_ID' />
<input type='hidden' name='comment_parent' id='comment_parent' value='0' />
</p><p style="display: none;"><input type="hidden" id="akismet_comment_nonce" name="akismet_comment_nonce" value="8155ea9946" /></p><p style="display: none;"><input type="hidden" id="ak_js" name="ak_js" value="224"/></p>			</form>
			</div><!-- #respond -->
	
</div><!--comments-->																																							</div><!--mvp-cont-read-wrap-->
											</div><!--mvp-content-body-->
										</div><!--mvp-post-soc-in-->
									</div><!--mvp-post-soc-out-->
								</div><!--mvp-content-wrap-->
													<div id="mvp-post-add-box">
								<div id="mvp-post-add-wrap" class="left relative">
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://www.folhadotocantins.com.br/cidades/"><span class="mvp-post-cat left">Cidades</span></a></h3>
												<h1 class="mvp-post-title left">Governo do Tocantins atende mais de 20 mil famílias na região do Bico do Papagaio com cestas básicas</h1>
																									<span class="mvp-post-excerpt left"><div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="http://www.folhadotocantins.com.br/cras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito/?utm_source=rss&utm_medium=rss&utm_campaign=cras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito"><div class='the_champ_sharing_title' style="font-weight:bold" ></div><ul  class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://api.whatsapp.com/send?text=Governo%20do%20Tocantins%20atende%20mais%20de%2020%20mil%20fam%C3%ADlias%20na%20regi%C3%A3o%20do%20Bico%20do%20Papagaio%20com%20cestas%20b%C3%A1sicas http%3A%2F%2Fwww.folhadotocantins.com.br%2Fcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.folhadotocantins.com.br%2Fcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Facebook Messenger" Title="Facebook Messenger" class="theChampSharing theChampFacebookMessengerBackground" onclick='theChampPopup("https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=http%3A%2F%2Fwww.folhadotocantins.com.br%2Fcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito&redirect_uri=http%3A%2F%2Fwww.folhadotocantins.com.br%2Fcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookMessengerSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Governo%20do%20Tocantins%20atende%20mais%20de%2020%20mil%20fam%C3%ADlias%20na%20regi%C3%A3o%20do%20Bico%20do%20Papagaio%20com%20cestas%20b%C3%A1sicas&url=http%3A%2F%2Fwww.folhadotocantins.com.br%2Fcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Copy Link" Title="Copy Link" class="theChampSharing theChampCopyLinkBackground"><ss style="display:block;" class="theChampSharingSvg theChampCopyLinkSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'http://www.folhadotocantins.com.br/cras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito/?utm_source=rss&utm_medium=rss&utm_campaign=cras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito', 'Governo%20do%20Tocantins%20atende%20mais%20de%2020%20mil%20fam%C3%ADlias%20na%20regi%C3%A3o%20do%20Bico%20do%20Papagaio%20com%20cestas%20b%C3%A1sicas', '')" ><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div><p>Ação continua, durante esta semana, nos municípios de Nazaré, Praia Norte, Sampaio, Esperantina, Augustinópolis e Axixá do Tocantins</p>
<div class='the_champ_sharing_container the_champ_vertical_sharing the_champ_hide_sharing the_champ_bottom_sharing' style='width:44px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' super-socializer-data-href="http://www.folhadotocantins.com.br/cras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito/?utm_source=rss&utm_medium=rss&utm_campaign=cras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito"><ul  class="the_champ_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.folhadotocantins.com.br%2Fcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://api.whatsapp.com/send?text=Governo%20do%20Tocantins%20atende%20mais%20de%2020%20mil%20fam%C3%ADlias%20na%20regi%C3%A3o%20do%20Bico%20do%20Papagaio%20com%20cestas%20b%C3%A1sicas http%3A%2F%2Fwww.folhadotocantins.com.br%2Fcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Governo%20do%20Tocantins%20atende%20mais%20de%2020%20mil%20fam%C3%ADlias%20na%20regi%C3%A3o%20do%20Bico%20do%20Papagaio%20com%20cestas%20b%C3%A1sicas&url=http%3A%2F%2Fwww.folhadotocantins.com.br%2Fcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li></ul><div style="clear:both"></div></div></span>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src="https://0.gravatar.com/avatar/cc286a23afa12a894f6d034d1c494d70?s=46&#038;d=mm&#038;r=g" srcset='http://0.gravatar.com/avatar/cc286a23afa12a894f6d034d1c494d70?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicados</p> <span class="mvp-post-date">3 dias atrás</span> <p>em</p> <span class="mvp-post-date">25 de junho de 2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>De</p> <span class="author-name"><a href="http://www.folhadotocantins.com.br/author/folhadotocantins/" title="Posts de Folha do Tocantins" rel="author">Folha do Tocantins</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="900" height="600" src="http://www.folhadotocantins.com.br/wp-content/uploads/2020/06/777-6.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://www.folhadotocantins.com.br/wp-content/uploads/2020/06/777-6.jpg 900w, http://www.folhadotocantins.com.br/wp-content/uploads/2020/06/777-6-300x200.jpg 300w, http://www.folhadotocantins.com.br/wp-content/uploads/2020/06/777-6-768x512.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" />														</div><!--mvp-post-feat-img-->
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="http://www.folhadotocantins.com.br/cras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito/?utm_source=rss&utm_medium=rss&utm_campaign=cras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito"><div class='the_champ_sharing_title' style="font-weight:bold" ></div><ul  class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://api.whatsapp.com/send?text=Governo%20do%20Tocantins%20atende%20mais%20de%2020%20mil%20fam%C3%ADlias%20na%20regi%C3%A3o%20do%20Bico%20do%20Papagaio%20com%20cestas%20b%C3%A1sicas http%3A%2F%2Fwww.folhadotocantins.com.br%2Fcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.folhadotocantins.com.br%2Fcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Facebook Messenger" Title="Facebook Messenger" class="theChampSharing theChampFacebookMessengerBackground" onclick='theChampPopup("https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=http%3A%2F%2Fwww.folhadotocantins.com.br%2Fcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito&redirect_uri=http%3A%2F%2Fwww.folhadotocantins.com.br%2Fcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookMessengerSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Governo%20do%20Tocantins%20atende%20mais%20de%2020%20mil%20fam%C3%ADlias%20na%20regi%C3%A3o%20do%20Bico%20do%20Papagaio%20com%20cestas%20b%C3%A1sicas&url=http%3A%2F%2Fwww.folhadotocantins.com.br%2Fcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Copy Link" Title="Copy Link" class="theChampSharing theChampCopyLinkBackground"><ss style="display:block;" class="theChampSharingSvg theChampCopyLinkSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'http://www.folhadotocantins.com.br/cras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito/?utm_source=rss&utm_medium=rss&utm_campaign=cras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito', 'Governo%20do%20Tocantins%20atende%20mais%20de%2020%20mil%20fam%C3%ADlias%20na%20regi%C3%A3o%20do%20Bico%20do%20Papagaio%20com%20cestas%20b%C3%A1sicas', '')" ><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div><!-- Either there are no banners, they are disabled or none qualified for this location! --><p>O Governo do Tocantins, por meio da Secretaria de Estado do Trabalho e Desenvolvimento Social (Setas), realiza nesta semana mais uma etapa de entrega de cestas básicas as famílias vulneráveis e trabalhadores impactados pela pandemia da Covid-19, de municípios da região do Bico do Papagaio. A distribuição de cestas básicas teve início nesta quarta-feira, 24, e segue até o próximo domingo, atendendo os municípios de Nazaré, Praia Norte, Sampaio, Esperantina, Augustinópolis e Axixá do Tocantins. O recurso dos 2.400 kits é oriundo de emendas parlamentares de deputados estaduais.</p>
<p>O objetivo é garantir a segurança alimentar da população afetada pela pandemia da Covid-19.</p>
<p>Ação no Bico do Papagaio</p>
<p>Desde o mês de março, foram atendidas mais de 20 mil famílias nos 25 municípios da região do Bico do Papagaio atendendo à população idosa, assentados, quebradeiras de coco babaçu, famílias vulneráveis, músicos, artesãos e demais trabalhadores afetados pela pandemia.</p>
<p>Segundo o secretário da Setas, José Messias Araújo, ja são mais de 90 dias de cuidados do Governo do Estado com a população que necessita de apoio. “Em 22 de março, teve início a ação de distribuição de cestas básicas, começando pelas famílias impactadas pelas enchentes, em 11 municípios do Bico do Papagaio, por determinação do governador Mauro Carlesse. No início, ainda por determinação do Governo do Tocantins, priorizou-se a entrega de alimentos e itens de higiene para idosos, dos 139 municípios. Em outra etapa, atendemos também nos 25 municípios da região do Bico do Papagaio famílias vulneráveis e trabalhadores por meio dos Centros de Referência de Assistência Social. Ainda como parte da estratégia de cuidar do povo tocantinense, o Governador orientou para a construção de uma parceria entre Setas, Ruraltins [Instituto de Desenvolvimento Rural do Tocantins] e Adetuc [Agência do Desenvolvimento do Turismo, Cultura e Economia Criativa]”, informou.</p>
<p>Na parceria, o Ruraltins ficou responsável pelo cadastro e pela entrega de cestas básicas para comunidades e assentamentos rurais; e a Adetuc responsável pelo cadastro e pela entrega dos kits para músicos e artesãos. “A intenção é facilitar a logística e garantir a entrega de alimentos na casa de cada família que necessitar, nesse momento da pandemia” informa o gestor.</p>
<p>A ação executada pelo Governo do Tocantins, por meio da Setas, teve início com o Decreto n° 6.070, de 18 de março de 2020, em que o governador Mauro Carlesse determinou situação de emergência no Tocantins em virtude dos impactos do novo Coronavírus. Em todo o Estado, foram atendidas cerca de 100 mil famílias afetadas pela pandemia.</p>
<p>Cestas básicas</p>
<p>Cada cesta básica contém: Um pacote de arroz (5 kg) agulhinha especial, tipo 1; um pacote (2 kg) de açúcar cristal; 1 pacote (1 kg) de feijão carioca; um pacote (250 gramas) de café torrado e moído; uma garrafa pet (900 ml) de óleo de soja; um pacote (500 gramas) de macarrão espaguete; um pacote ( 350 gramas) de extrato de tomate; um pacote (1 kg) de sal refinado; 1 lata (125 gramas) de sardinha; um pacote (400 gramas) de biscoito doce tipo maisena; um pacote (500 gramas) de flocão de milho; um pacote ( 250 gramas) de sabão em barras, com cinco unidades; duas unidades (90 a 100 gramas cada) de sabonete e duas unidades (90 gramas cada) de creme dental, com flúor.</p>
<p class="hidden-md hidden-sm hidden-xs">
<p>&nbsp;</p>
<div class="g g-2"><div class="g-dyn a-1 c-1"><center><a title="Mobi Cine" href="https://www.grupomobicine.com.br/" target="_blank" rel="noopener"><img src="#" /></a></center></div><div class="g-dyn a-2 c-2"><center><a title="Mobi Cine" href="https://www.grupomobicine.com.br/" target="_blank" rel="noopener"><img src="#" /></a></center></div></div><div class='the_champ_sharing_container the_champ_vertical_sharing the_champ_hide_sharing the_champ_bottom_sharing' style='width:44px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' super-socializer-data-href="http://www.folhadotocantins.com.br/cras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito/?utm_source=rss&utm_medium=rss&utm_campaign=cras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito"><ul  class="the_champ_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.folhadotocantins.com.br%2Fcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://api.whatsapp.com/send?text=Governo%20do%20Tocantins%20atende%20mais%20de%2020%20mil%20fam%C3%ADlias%20na%20regi%C3%A3o%20do%20Bico%20do%20Papagaio%20com%20cestas%20b%C3%A1sicas http%3A%2F%2Fwww.folhadotocantins.com.br%2Fcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Governo%20do%20Tocantins%20atende%20mais%20de%2020%20mil%20fam%C3%ADlias%20na%20regi%C3%A3o%20do%20Bico%20do%20Papagaio%20com%20cestas%20b%C3%A1sicas&url=http%3A%2F%2Fwww.folhadotocantins.com.br%2Fcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li></ul><div style="clear:both"></div></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="http://www.folhadotocantins.com.br/governo-do-tocantins-atende-mais-de-20-mil-familias-na-regiao-do-bico-do-papagaio-com-cestas-basicas/" rel="bookmark"><span class="mvp-post-add-link-but">Continue Lendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://www.folhadotocantins.com.br/cidades/"><span class="mvp-post-cat left">Cidades</span></a></h3>
												<h1 class="mvp-post-title left">Governo do Tocantins divulga balanço da Agrotins 2020 100% Digital nesta sexta-feira, 26</h1>
																									<span class="mvp-post-excerpt left"><div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="http://www.folhadotocantins.com.br/cras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito/?utm_source=rss&utm_medium=rss&utm_campaign=cras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito"><div class='the_champ_sharing_title' style="font-weight:bold" ></div><ul  class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://api.whatsapp.com/send?text=Governo%20do%20Tocantins%20divulga%20balan%C3%A7o%20da%20Agrotins%202020%20100%25%20Digital%20nesta%20sexta-feira%2C%2026 http%3A%2F%2Fwww.folhadotocantins.com.br%2Fcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.folhadotocantins.com.br%2Fcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Facebook Messenger" Title="Facebook Messenger" class="theChampSharing theChampFacebookMessengerBackground" onclick='theChampPopup("https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=http%3A%2F%2Fwww.folhadotocantins.com.br%2Fcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito&redirect_uri=http%3A%2F%2Fwww.folhadotocantins.com.br%2Fcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookMessengerSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Governo%20do%20Tocantins%20divulga%20balan%C3%A7o%20da%20Agrotins%202020%20100%25%20Digital%20nesta%20sexta-feira%2C%2026&url=http%3A%2F%2Fwww.folhadotocantins.com.br%2Fcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Copy Link" Title="Copy Link" class="theChampSharing theChampCopyLinkBackground"><ss style="display:block;" class="theChampSharingSvg theChampCopyLinkSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'http://www.folhadotocantins.com.br/cras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito/?utm_source=rss&utm_medium=rss&utm_campaign=cras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito', 'Governo%20do%20Tocantins%20divulga%20balan%C3%A7o%20da%20Agrotins%202020%20100%25%20Digital%20nesta%20sexta-feira%2C%2026', '')" ><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div><p>Anúncio será feito por meio de live nas redes sociais</p>
<div class='the_champ_sharing_container the_champ_vertical_sharing the_champ_hide_sharing the_champ_bottom_sharing' style='width:44px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' super-socializer-data-href="http://www.folhadotocantins.com.br/cras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito/?utm_source=rss&utm_medium=rss&utm_campaign=cras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito"><ul  class="the_champ_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.folhadotocantins.com.br%2Fcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://api.whatsapp.com/send?text=Governo%20do%20Tocantins%20divulga%20balan%C3%A7o%20da%20Agrotins%202020%20100%25%20Digital%20nesta%20sexta-feira%2C%2026 http%3A%2F%2Fwww.folhadotocantins.com.br%2Fcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Governo%20do%20Tocantins%20divulga%20balan%C3%A7o%20da%20Agrotins%202020%20100%25%20Digital%20nesta%20sexta-feira%2C%2026&url=http%3A%2F%2Fwww.folhadotocantins.com.br%2Fcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li></ul><div style="clear:both"></div></div></span>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src="https://0.gravatar.com/avatar/cc286a23afa12a894f6d034d1c494d70?s=46&#038;d=mm&#038;r=g" srcset='http://0.gravatar.com/avatar/cc286a23afa12a894f6d034d1c494d70?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicados</p> <span class="mvp-post-date">3 dias atrás</span> <p>em</p> <span class="mvp-post-date">25 de junho de 2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>De</p> <span class="author-name"><a href="http://www.folhadotocantins.com.br/author/folhadotocantins/" title="Posts de Folha do Tocantins" rel="author">Folha do Tocantins</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="900" height="600" src="http://www.folhadotocantins.com.br/wp-content/uploads/2020/06/777-4.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://www.folhadotocantins.com.br/wp-content/uploads/2020/06/777-4.jpg 900w, http://www.folhadotocantins.com.br/wp-content/uploads/2020/06/777-4-300x200.jpg 300w, http://www.folhadotocantins.com.br/wp-content/uploads/2020/06/777-4-768x512.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" />														</div><!--mvp-post-feat-img-->
																													<span class="mvp-feat-caption">Agrotins 2020 100% Digital contou com mais de 40 horas de programação ao vivo</span>
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="http://www.folhadotocantins.com.br/cras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito/?utm_source=rss&utm_medium=rss&utm_campaign=cras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito"><div class='the_champ_sharing_title' style="font-weight:bold" ></div><ul  class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://api.whatsapp.com/send?text=Governo%20do%20Tocantins%20divulga%20balan%C3%A7o%20da%20Agrotins%202020%20100%25%20Digital%20nesta%20sexta-feira%2C%2026 http%3A%2F%2Fwww.folhadotocantins.com.br%2Fcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.folhadotocantins.com.br%2Fcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Facebook Messenger" Title="Facebook Messenger" class="theChampSharing theChampFacebookMessengerBackground" onclick='theChampPopup("https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=http%3A%2F%2Fwww.folhadotocantins.com.br%2Fcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito&redirect_uri=http%3A%2F%2Fwww.folhadotocantins.com.br%2Fcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookMessengerSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Governo%20do%20Tocantins%20divulga%20balan%C3%A7o%20da%20Agrotins%202020%20100%25%20Digital%20nesta%20sexta-feira%2C%2026&url=http%3A%2F%2Fwww.folhadotocantins.com.br%2Fcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Copy Link" Title="Copy Link" class="theChampSharing theChampCopyLinkBackground"><ss style="display:block;" class="theChampSharingSvg theChampCopyLinkSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'http://www.folhadotocantins.com.br/cras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito/?utm_source=rss&utm_medium=rss&utm_campaign=cras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito', 'Governo%20do%20Tocantins%20divulga%20balan%C3%A7o%20da%20Agrotins%202020%20100%25%20Digital%20nesta%20sexta-feira%2C%2026', '')" ><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div><!-- Either there are no banners, they are disabled or none qualified for this location! --><p>O Governo do Tocantins vai divulgar nesta sexta-feira, 26, a partir das 16 horas, o balanço da Feira Agrotecnológica do Tocantins &#8211; Agrotins 2020 100% Digital, que será transmitido ao vivo em suas redes sociais.</p>
<p>Com mais de 463 mil acessos por meio da plataforma www.agrotins.to.gov.br, a Agrotins 2020 100% Digital foi inovadora para o agronegócio brasileiro, tornando-se a primeira do segmento a ser realizada em formato inteiramente on-line.</p>
<p>Para o governador do Estado, Mauro Carlesse, o evento foi um verdadeiro sucesso e serviu para colocar o Tocantins em uma nova posição de destaque no mundo do agronegócio.</p>
<p>“A pandemia veio, mas o campo não parou. A produção aqui no Tocantins e no Brasil seguiu firme, e em respeito a esses produtores, idealizamos a Agrotins nesse formato inédito, já que sabemos da importância da feira para difusão de novas tecnologias e produtos para o campo. Os números, ao longo de mais de 30 dias de feira, comprovam esse sucesso, e agora o Tocantins tornou-se referência para o país na realização desse tipo de evento”, destaca o Governador.</p>
<p>A divulgação será feita, por meio de live (ao vivo), nas redes sociais do Governo do Tocantins no Instagram (@governodotocantins), e no canal do Governo do Tocantins no Youtube .</p>
<p>A Feira</p>
<p>A Agrotins 2020 100% Digital foi realizada no dias 27, 28 e 29 de maio e toda a programação continuou ativa por mais 30 dias, ou seja, permanecerá disponível até a meia-noite desta sexta-feira, 26.</p>
<p>Quem ainda não acessou a plataforma on-line, ainda tem tempo para conferir os principais temas e produtos do agronegócio, organizados e distribuídos nas abas “Espaço dos Pavilhões”, “Campo do Conhecimento”, “Programação ao Vivo” e “Expositores”.</p>
<p>No “Espaço dos Pavilhões”, estão vídeos, cartilhas, fotos e notícias sobre os órgãos do Governo Estadual, bem como os parceiros das áreas do conhecimento, além de instituições financeiras que estão ofertando linhas de crédito especiais.</p>
<p>Já na aba “Campo do Conhecimento”, o cidadão pode conferir o futuro do agronegócio por meio de palestras, cursos, dias de campo, workshops e uma biblioteca inteiramente digital de livre acesso para a comunidade.</p>
<p>Na aba “Programação Ao Vivo”, o cidadão acompanha todo o conteúdo que já foi exibido em tempo real nos três dias oficiais do evento. E na aba “Expositores”, estão empresas e demais parceiros da Agrotins, responsáveis por trazer as principais novidades tecnológicas usadas no campo.</p>
<p>Pandemia</p>
<p>Essa foi a vigésima edição da Feira Agrotecnológica do Tocantins, que recebeu uma versão 100% Digital por meio de uma plataforma desenvolvida especialmente para atender as necessidades do evento.</p>
<p>A adequação do formato se deu em decorrência da pandemia provocada pelo novo Coronavírus, respeitando as medidas de distanciamento social e a necessidade de se evitar a aglomeração de pessoas.</p>
<p>Perguntas da imprensa</p>
<p>Os veículos e profissionais de imprensa poderão fazer perguntas às autoridades durante a live, por meio do grupo de WhatsApp da Secretaria de Estado da Comunicação (Secom) &#8211; (Pautas Governo do Tocantins).</p>
<p>&nbsp;</p>
<div class="g g-2"><div class="g-dyn a-1 c-1"><center><a title="Mobi Cine" href="https://www.grupomobicine.com.br/" target="_blank" rel="noopener"><img src="#" /></a></center></div><div class="g-dyn a-2 c-2"><center><a title="Mobi Cine" href="https://www.grupomobicine.com.br/" target="_blank" rel="noopener"><img src="#" /></a></center></div></div><div class='the_champ_sharing_container the_champ_vertical_sharing the_champ_hide_sharing the_champ_bottom_sharing' style='width:44px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' super-socializer-data-href="http://www.folhadotocantins.com.br/cras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito/?utm_source=rss&utm_medium=rss&utm_campaign=cras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito"><ul  class="the_champ_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.folhadotocantins.com.br%2Fcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://api.whatsapp.com/send?text=Governo%20do%20Tocantins%20divulga%20balan%C3%A7o%20da%20Agrotins%202020%20100%25%20Digital%20nesta%20sexta-feira%2C%2026 http%3A%2F%2Fwww.folhadotocantins.com.br%2Fcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Governo%20do%20Tocantins%20divulga%20balan%C3%A7o%20da%20Agrotins%202020%20100%25%20Digital%20nesta%20sexta-feira%2C%2026&url=http%3A%2F%2Fwww.folhadotocantins.com.br%2Fcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li></ul><div style="clear:both"></div></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="http://www.folhadotocantins.com.br/governo-do-tocantins-divulga-balanco-da-agrotins-2020-100-digital-nesta-sexta-feira-26/" rel="bookmark"><span class="mvp-post-add-link-but">Continue Lendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																			<div class="mvp-post-add-story left relative">
											<div class="mvp-post-add-head left relative">
												<h3 class="mvp-post-cat left relative"><a class="mvp-post-cat-link" href="http://www.folhadotocantins.com.br/cidades/"><span class="mvp-post-cat left">Cidades</span></a></h3>
												<h1 class="mvp-post-title left">Governo do Tocantins entrega cestas básicas para assistidos em situação de vulnerabilidade socioeconômica</h1>
																									<span class="mvp-post-excerpt left"><div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="http://www.folhadotocantins.com.br/cras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito/?utm_source=rss&utm_medium=rss&utm_campaign=cras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito"><div class='the_champ_sharing_title' style="font-weight:bold" ></div><ul  class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://api.whatsapp.com/send?text=Governo%20do%20Tocantins%20entrega%20cestas%20b%C3%A1sicas%20para%20assistidos%20em%20situa%C3%A7%C3%A3o%20de%20vulnerabilidade%20socioecon%C3%B4mica http%3A%2F%2Fwww.folhadotocantins.com.br%2Fcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.folhadotocantins.com.br%2Fcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Facebook Messenger" Title="Facebook Messenger" class="theChampSharing theChampFacebookMessengerBackground" onclick='theChampPopup("https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=http%3A%2F%2Fwww.folhadotocantins.com.br%2Fcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito&redirect_uri=http%3A%2F%2Fwww.folhadotocantins.com.br%2Fcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookMessengerSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Governo%20do%20Tocantins%20entrega%20cestas%20b%C3%A1sicas%20para%20assistidos%20em%20situa%C3%A7%C3%A3o%20de%20vulnerabilidade%20socioecon%C3%B4mica&url=http%3A%2F%2Fwww.folhadotocantins.com.br%2Fcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Copy Link" Title="Copy Link" class="theChampSharing theChampCopyLinkBackground"><ss style="display:block;" class="theChampSharingSvg theChampCopyLinkSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'http://www.folhadotocantins.com.br/cras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito/?utm_source=rss&utm_medium=rss&utm_campaign=cras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito', 'Governo%20do%20Tocantins%20entrega%20cestas%20b%C3%A1sicas%20para%20assistidos%20em%20situa%C3%A7%C3%A3o%20de%20vulnerabilidade%20socioecon%C3%B4mica', '')" ><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div><p>Em parceria Seciju e Setas farão a entrega das cestas durante três meses</p>
<div class='the_champ_sharing_container the_champ_vertical_sharing the_champ_hide_sharing the_champ_bottom_sharing' style='width:44px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' super-socializer-data-href="http://www.folhadotocantins.com.br/cras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito/?utm_source=rss&utm_medium=rss&utm_campaign=cras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito"><ul  class="the_champ_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.folhadotocantins.com.br%2Fcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://api.whatsapp.com/send?text=Governo%20do%20Tocantins%20entrega%20cestas%20b%C3%A1sicas%20para%20assistidos%20em%20situa%C3%A7%C3%A3o%20de%20vulnerabilidade%20socioecon%C3%B4mica http%3A%2F%2Fwww.folhadotocantins.com.br%2Fcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Governo%20do%20Tocantins%20entrega%20cestas%20b%C3%A1sicas%20para%20assistidos%20em%20situa%C3%A7%C3%A3o%20de%20vulnerabilidade%20socioecon%C3%B4mica&url=http%3A%2F%2Fwww.folhadotocantins.com.br%2Fcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li></ul><div style="clear:both"></div></div></span>
																																					<div class="mvp-author-info-wrap left relative">
														<div class="mvp-author-info-thumb left relative">
															<img alt='' src="https://0.gravatar.com/avatar/cc286a23afa12a894f6d034d1c494d70?s=46&#038;d=mm&#038;r=g" srcset='http://0.gravatar.com/avatar/cc286a23afa12a894f6d034d1c494d70?s=92&#038;d=mm&#038;r=g 2x' class='avatar avatar-46 photo' height='46' width='46' />														</div><!--mvp-author-info-thumb-->
														<div class="mvp-author-info-text left relative">
															<div class="mvp-author-info-date left relative">
																<p>Publicados</p> <span class="mvp-post-date">3 dias atrás</span> <p>em</p> <span class="mvp-post-date">25 de junho de 2020</span>
															</div><!--mvp-author-info-date-->
															<div class="mvp-author-info-name left relative">
																<p>De</p> <span class="author-name"><a href="http://www.folhadotocantins.com.br/author/folhadotocantins/" title="Posts de Folha do Tocantins" rel="author">Folha do Tocantins</a></span> <a href="" class="mvp-twit-but" target="_blank"><span class="mvp-author-info-twit-but"><i class="fa fa-twitter fa-2"></i></span></a>
															</div><!--mvp-author-info-name-->
														</div><!--mvp-author-info-text-->
													</div><!--mvp-author-info-wrap-->
																							</div><!--mvp-post-add-head-->
											<div class="mvp-post-add-body left relative">
																																							<div class="mvp-post-add-img left relative">
															<img width="900" height="600" src="http://www.folhadotocantins.com.br/wp-content/uploads/2020/06/777-2.jpg" class="attachment- size- wp-post-image" alt="" srcset="http://www.folhadotocantins.com.br/wp-content/uploads/2020/06/777-2.jpg 900w, http://www.folhadotocantins.com.br/wp-content/uploads/2020/06/777-2-300x200.jpg 300w, http://www.folhadotocantins.com.br/wp-content/uploads/2020/06/777-2-768x512.jpg 768w" sizes="(max-width: 900px) 100vw, 900px" />														</div><!--mvp-post-feat-img-->
																													<span class="mvp-feat-caption">As cestas foram entregues nesta terça e quarta-feira, 23 e 24, pela equipe multidisciplinar do Núcleo Acolher </span>
																																																			<div class="mvp-post-add-cont left relative">
													<div class="mvp-post-add-main right relative">
														<div style='clear: both'></div><div  class='the_champ_sharing_container the_champ_horizontal_sharing' super-socializer-data-href="http://www.folhadotocantins.com.br/cras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito/?utm_source=rss&utm_medium=rss&utm_campaign=cras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito"><div class='the_champ_sharing_title' style="font-weight:bold" ></div><ul  class="the_champ_sharing_ul"><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://api.whatsapp.com/send?text=Governo%20do%20Tocantins%20entrega%20cestas%20b%C3%A1sicas%20para%20assistidos%20em%20situa%C3%A7%C3%A3o%20de%20vulnerabilidade%20socioecon%C3%B4mica http%3A%2F%2Fwww.folhadotocantins.com.br%2Fcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.folhadotocantins.com.br%2Fcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Facebook Messenger" Title="Facebook Messenger" class="theChampSharing theChampFacebookMessengerBackground" onclick='theChampPopup("https://www.facebook.com/dialog/send?app_id=595489497242932&display=popup&link=http%3A%2F%2Fwww.folhadotocantins.com.br%2Fcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito&redirect_uri=http%3A%2F%2Fwww.folhadotocantins.com.br%2Fcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookMessengerSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Governo%20do%20Tocantins%20entrega%20cestas%20b%C3%A1sicas%20para%20assistidos%20em%20situa%C3%A7%C3%A3o%20de%20vulnerabilidade%20socioecon%C3%B4mica&url=http%3A%2F%2Fwww.folhadotocantins.com.br%2Fcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" alt="Copy Link" Title="Copy Link" class="theChampSharing theChampCopyLinkBackground"><ss style="display:block;" class="theChampSharingSvg theChampCopyLinkSvg"></ss></i></li><li class="theChampSharingRound"><i style="width:40px;height:40px;border-radius:5px;" title="More" alt="More" class="theChampSharing theChampMoreBackground" onclick="theChampMoreSharingPopup(this, 'http://www.folhadotocantins.com.br/cras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito/?utm_source=rss&utm_medium=rss&utm_campaign=cras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito', 'Governo%20do%20Tocantins%20entrega%20cestas%20b%C3%A1sicas%20para%20assistidos%20em%20situa%C3%A7%C3%A3o%20de%20vulnerabilidade%20socioecon%C3%B4mica', '')" ><ss style="display:block" class="theChampSharingSvg theChampMoreSvg"></ss></i></li></ul><div style="clear:both"></div></div><div style='clear: both'></div><!-- Either there are no banners, they are disabled or none qualified for this location! --><div class="media">
<div class="media-body">
<p>O período de pandemia da Covid-19 agravou a vulnerabilidade socioeconômica de muitas famílias, incluindo assistidos do Núcleo de Atendimento ao Dependente Químico e Famílias &#8211; Acolher, da Gerência de Prevenção Contra as Drogas (GPCD) vinculada à Secretaria de Estado da Cidadania e Justiça (Seciju). Por isso, a equipe multidisciplinar do Acolher está realizando desde a última terça-feira, 23, a entrega de cestas básicas de alimentos, em parceria com a Secretaria de Estado de Trabalho e Assistência Social (Setas), para adictos (pessoa dependente de algo) e seus familiares que já finalizaram tratamento neste ano ou que ainda estão nas comunidades terapêuticas conveniadas com a Seciju.</p>
<p>A assistente social servidora da Seciju, Adriana Bezerra explica que a ação foi pensada porque todos os assistidos pelo Núcleo Acolher estão em vulnerabilidade socioeconômica, sendo este um dos pré-requisitos para atendimento. “Essa é uma ação emergencial e não faz parte do projeto do Núcleo, mas se fez necessária devido ao cenário atual e pensando em ajudar as famílias da forma que conseguimos articular”, explica.</p>
<p>O psicólogo Francisco Maior, comenta que em geral os adictos têm mais dificuldade em conseguir um emprego e nesse período há ainda menos opções de trabalho e renda. “O público que atendemos é vulnerável e sabemos que nesse período é mais difícil conseguir ou manter um emprego ou ter uma renda fixa, os cursos profissionalizantes para o qual encaminhamos os assistidos também estão parados, então percebemos que precisávamos fazer essa ação emergencial, mesmo não fazendo parte do projeto do Núcleo, como uma forma de amenizar a situação”, explicou.</p>
<p>As cestas serão entregues entre junho e agosto para famílias de adictos em tratamento nas comunidades terapêuticas e assistidos que já finalizaram o tratamento.</p>
<p>O Acolher</p>
<p>O Núcleo Acolher é um projeto criado para prestar serviços de acolhimento de pessoas com transtornos decorrentes do uso, abuso ou dependência de substâncias psicoativas em regime residencial, transitório e de caráter exclusivamente voluntário. Oferece apoio à família dos adictos em todo o Estado, dispondo de atendimentos nos eixos da prevenção, tratamento e reinserção social por meio de uma equipe multiprofissional de psicólogo, pedagogo, assistente social e enfermeiro.</p>
<p>Além de oferecer apoio social neste período de pandemia, a Seciju também promove ao egresso do Núcleo Acolher acompanhamento com equipe técnica multiprofissional por até três meses após o encerramento do cronograma terapêutico. O atendimento contempla um dos eixos de atuação, o da reinserção social, que se materializa por meio da oferta de cursos técnicos, capacitações, inclusão em escolas e no mercado de trabalho dos assistidos pelo Acolher.</p>
<p>Atendimento</p>
<p>Localizado em Palmas, na Quadra 704 Sul, Alameda 20, QI 24, Lote 22, ou pelo telefone (63) 3214-6104.</p>
<p class="hidden-xs hidden-sm">
</div>
</div>
<p>&nbsp;</p>
<div class="g g-2"><div class="g-dyn a-1 c-1"><center><a title="Mobi Cine" href="https://www.grupomobicine.com.br/" target="_blank" rel="noopener"><img src="#" /></a></center></div><div class="g-dyn a-2 c-2"><center><a title="Mobi Cine" href="https://www.grupomobicine.com.br/" target="_blank" rel="noopener"><img src="#" /></a></center></div></div><div class='the_champ_sharing_container the_champ_vertical_sharing the_champ_hide_sharing the_champ_bottom_sharing' style='width:44px;left: -10px;top: 100px;-webkit-box-shadow:none;box-shadow:none;' super-socializer-data-href="http://www.folhadotocantins.com.br/cras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito/?utm_source=rss&utm_medium=rss&utm_campaign=cras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito"><ul  class="the_champ_sharing_ul"><li class=""><i style="width:40px;height:40px;margin:0;" alt="Facebook" Title="Facebook" class="theChampSharing theChampFacebookBackground" onclick='theChampPopup("https://www.facebook.com/sharer/sharer.php?u=http%3A%2F%2Fwww.folhadotocantins.com.br%2Fcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito")'><ss style="display:block;" class="theChampSharingSvg theChampFacebookSvg"></ss></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Whatsapp" Title="Whatsapp" class="theChampSharing theChampWhatsappBackground"><a href="https://api.whatsapp.com/send?text=Governo%20do%20Tocantins%20entrega%20cestas%20b%C3%A1sicas%20para%20assistidos%20em%20situa%C3%A7%C3%A3o%20de%20vulnerabilidade%20socioecon%C3%B4mica http%3A%2F%2Fwww.folhadotocantins.com.br%2Fcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito"><ss style="display:block" class="theChampSharingSvg theChampWhatsappSvg"></ss></a></i></li><li class=""><i style="width:40px;height:40px;margin:0;" alt="Twitter" Title="Twitter" class="theChampSharing theChampTwitterBackground" onclick='theChampPopup("http://twitter.com/intent/tweet?text=Governo%20do%20Tocantins%20entrega%20cestas%20b%C3%A1sicas%20para%20assistidos%20em%20situa%C3%A7%C3%A3o%20de%20vulnerabilidade%20socioecon%C3%B4mica&url=http%3A%2F%2Fwww.folhadotocantins.com.br%2Fcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito%2F%3Futm_source%3Drss%26utm_medium%3Drss%26utm_campaign%3Dcras-da-407-norte-e-conselho-tutelar-norte-recebem-acao-de-descontaminacao-do-22o-batalhao-do-exercito")'><ss style="display:block;" class="theChampSharingSvg theChampTwitterSvg"></ss></i></li></ul><div style="clear:both"></div></div>													</div><!--mvp-post-add-main-->
													<div class="mvp-post-add-link">
														<a href="http://www.folhadotocantins.com.br/governo-do-tocantins-entrega-cestas-basicas-para-assistidos-em-situacao-de-vulnerabilidade-socioeconomica/" rel="bookmark"><span class="mvp-post-add-link-but">Continue Lendo</span></a>
													</div><!--mvp-post-add-link-->
												</div><!--mvp-post-add-cont-->
											</div><!--mvp-post-add-body-->
										</div><!--mvp-post-add-story-->
																	</div><!--mvp-post-add-wrap-->
							</div><!--mvp-post-add-box-->
													</div><!--mvp-post-content-->
						</div><!--mvp-post-main-in-->
													<div id="mvp-side-wrap" class="left relative theiaStickySidebar">
						<section id="adrotate_widgets-10" class="mvp-side-widget adrotate_widgets"><!-- Error, Ad is not available at this time due to schedule/geolocation restrictions! --></section><section id="adrotate_widgets-11" class="mvp-side-widget adrotate_widgets"><div class="a-single a-4"><center><a title="Publicidade" href="#"><img src="http://www.folhadotocantins.com.br/wp-content/uploads/2020/03/ale-mulheres-300x250px.gif" /></a></center></div></section><section id="adrotate_widgets-12" class="mvp-side-widget adrotate_widgets"><div class="a-single a-5"><center><a title="Publicidade" href="https://www.energisa.com.br/"><img src="http://www.folhadotocantins.com.br/wp-content/uploads/2020/03/tocantins_bannerweb_300x250px.gif" /></a></center></div></section>			</div><!--mvp-side-wrap-->											</div><!--mvp-post-main-out-->
				</div><!--mvp-post-main-->
							<div id="mvp-post-more-wrap" class="left relative">
					<h4 class="mvp-widget-home-title">
						<span class="mvp-widget-home-title">Notícias</span>
					</h4>
					<ul class="mvp-post-more-list left relative">
											</ul>
				</div><!--mvp-post-more-wrap-->
						</div><!--mvp-main-box-->
		</div><!--mvp-article-cont-->
		</article><!--mvp-article-wrap-->
			</div><!--mvp-main-body-wrap-->
			<footer id="mvp-foot-wrap" class="left relative">
				<div id="mvp-foot-top" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-logo" class="left relative">
															<a href="http://www.folhadotocantins.com.br/"><img src="http://www.folhadotocantins.com.br/wp-content/uploads/2018/08/logofolhadotocantins.png" alt="Folha do Tocantins" data-rjs="2" /></a>
													</div><!--mvp-foot-logo-->
						<div id="mvp-foot-soc" class="left relative">
							<ul class="mvp-foot-soc-list left relative">
																	<li><a href="https://www.facebook.com/folhadotocantins/" target="_blank" class="fa fa-facebook fa-2"></a></li>
																																																																							</ul>
						</div><!--mvp-foot-soc-->
						<div id="mvp-foot-menu-wrap" class="left relative">
							<div id="mvp-foot-menu" class="left relative">
								<div class="menu-01-menu-principal-container"><ul id="menu-01-menu-principal-2" class="menu"><li class="menu-item menu-item-type-custom menu-item-object-custom menu-item-16"><a title="Página Inicial" href="/">Início</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-has-children menu-item-54"><a href="http://www.folhadotocantins.com.br/geral/">Geral</a>
<ul class="sub-menu">
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-58"><a href="http://www.folhadotocantins.com.br/saude/">Saúde</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-50"><a href="http://www.folhadotocantins.com.br/cultura/">Cultura</a></li>
	<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-56"><a href="http://www.folhadotocantins.com.br/esporte/">Esporte</a></li>
</ul>
</li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category current-post-ancestor current-menu-parent current-post-parent menu-item-47"><a href="http://www.folhadotocantins.com.br/cidades/">Cidades</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-44"><a href="http://www.folhadotocantins.com.br/estado/">Estado</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-48"><a href="http://www.folhadotocantins.com.br/brasil/">Brasil</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-45"><a href="http://www.folhadotocantins.com.br/politica/">Política</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-51"><a href="http://www.folhadotocantins.com.br/curtas/">Curtas</a></li>
<li class="mvp-mega-dropdown menu-item menu-item-type-taxonomy menu-item-object-category menu-item-52"><a href="http://www.folhadotocantins.com.br/blog-ft/">Contexto Gospel</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-60"><a href="http://www.folhadotocantins.com.br/policia/">Polícia</a></li>
<li class="menu-item menu-item-type-taxonomy menu-item-object-category menu-item-283"><a href="http://www.folhadotocantins.com.br/videos/">Cinema</a></li>
</ul></div>							</div><!--mvp-foot-menu-->
						</div><!--mvp-foot-menu-wrap-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-top-->
				<div id="mvp-foot-bot" class="left relative">
					<div class="mvp-main-box">
						<div id="mvp-foot-copy" class="left relative">
							<p>Copyright © 2008 - 2020 Folha do Tocantins. Todos os direitos reservados.<br>É proibida a reprodução do conteúdo desta página em qualquer meio de comunicação, eletrônico ou impresso, sem autorização escrita.</p>
						</div><!--mvp-foot-copy-->
					</div><!--mvp-main-box-->
				</div><!--mvp-foot-bot-->
			</footer>
		</div><!--mvp-site-main-->
	</div><!--mvp-site-wall-->
</div><!--mvp-site-->
<div class="mvp-fly-top back-to-top">
	<i class="fa fa-angle-up fa-3"></i>
</div><!--mvp-fly-top-->
<div class="mvp-fly-fade mvp-fly-but-click">
</div><!--mvp-fly-fade-->
		<div data-theiaStickySidebar-sidebarSelector='"#mvp-side-wrap,.mvp-feat1-right-wrap,.mvp-post-soc-wrap,.mvp-flex-side-wrap"'
		     data-theiaStickySidebar-options='{"containerSelector":"","additionalMarginTop":120,"additionalMarginBottom":20,"updateSidebarHeight":false,"minWidth":1004,"sidebarBehavior":"modern","disableOnResponsiveLayouts":true}'></div>
			<div id="fb-root"></div>
	<script type='text/javascript'>
/* <![CDATA[ */
var impression_object = {"ajax_url":"http:\/\/www.folhadotocantins.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.folhadotocantins.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.dyngroup.js'></script>
<script type='text/javascript'>
/* <![CDATA[ */
var click_object = {"ajax_url":"http:\/\/www.folhadotocantins.com.br\/wp-admin\/admin-ajax.php"};
/* ]]> */
</script>
<script type='text/javascript' src='http://www.folhadotocantins.com.br/wp-content/plugins/adrotate/library/jquery.adrotate.clicktracker.js'></script>
<script type='text/javascript' src='http://www.folhadotocantins.com.br/wp-content/plugins/theia-sticky-sidebar/js/ResizeSensor.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://www.folhadotocantins.com.br/wp-content/plugins/theia-sticky-sidebar/js/theia-sticky-sidebar.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://www.folhadotocantins.com.br/wp-content/plugins/theia-sticky-sidebar/js/main.js?ver=1.7.0'></script>
<script type='text/javascript' src='http://www.folhadotocantins.com.br/wp-content/themes/zox-news/js/mvpcustom.js?ver=4.9.8'></script>
<script type='text/javascript'>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</script>
<script type='text/javascript' src='http://www.folhadotocantins.com.br/wp-content/themes/zox-news/js/scripts.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.folhadotocantins.com.br/wp-content/themes/zox-news/js/retina.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.folhadotocantins.com.br/wp-content/themes/zox-news/js/flexslider.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.folhadotocantins.com.br/wp-content/themes/zox-news/js/jquery.infinitescroll.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.folhadotocantins.com.br/wp-includes/js/comment-reply.min.js?ver=4.9.8'></script>
<script type='text/javascript' src='http://www.folhadotocantins.com.br/wp-content/plugins/super-socializer/js/front/social_login/general.js?ver=7.12'></script>
<script type='text/javascript' src='http://www.folhadotocantins.com.br/wp-content/plugins/super-socializer/js/front/facebook/sdk.js?ver=7.12'></script>
<script type='text/javascript' src='http://www.folhadotocantins.com.br/wp-content/plugins/super-socializer/js/front/facebook/commenting.js?ver=7.12'></script>
<script type='text/javascript' src='http://www.folhadotocantins.com.br/wp-content/plugins/super-socializer/js/front/sharing/sharing.js?ver=7.12'></script>
<script type='text/javascript' src='http://www.folhadotocantins.com.br/wp-includes/js/wp-embed.min.js?ver=4.9.8'></script>
<script async="async" type='text/javascript' src='http://www.folhadotocantins.com.br/wp-content/plugins/akismet/_inc/form.js?ver=4.0.8'></script>
<!-- AdRotate JS -->
<script type="text/javascript">
jQuery(document).ready(function(){
if(jQuery.fn.gslider) {
	jQuery('.g-2').gslider({ groupid: 2, speed: 6000 });
}
});
</script>
<!-- /AdRotate JS -->

</body>
</html>